<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="5fC7Ffeqbiho67EV2BOuQIHkHuTukk8x8uuntYUx_Fw" />
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="http://www.lavocedisansevero.it/xmlrpc.php">

  <title>Sanremo, Amadeus “Non farò il festival l’anno prossimo” &#8211; la voce di san severo</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="la voce di san severo &raquo; Feed" href="http://www.lavocedisansevero.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="la voce di san severo &raquo; Feed dei commenti" href="http://www.lavocedisansevero.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lavocedisansevero.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=b2d0f22d7c60e169252f278b9448cd45"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lavocedisansevero.it/wp-includes/css/dist/block-library/style.min.css?ver=b2d0f22d7c60e169252f278b9448cd45' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=b2d0f22d7c60e169252f278b9448cd45' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.4.30' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-size:1.00rem; }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }.container-inner { max-width: 1381px; }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #ef211a}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #ef211a; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #ef211a; background-color: rgba(239,33,26,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #ef211a; background-color: rgba(239,33,26,0.95) }#header { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: ; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: ; }
}
        .site-title a img { max-height: 200px; }img { -webkit-border-radius: 4px; border-radius: 4px; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.4.30' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:980px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.lavocedisansevero.it\/wp-admin\/admin-ajax.php","nonce":"776d728365","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.lavocedisansevero.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lavocedisansevero.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lavocedisansevero.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Verde risponde a Gaich, Spezia-Benevento 1-1' href='http://www.lavocedisansevero.it/2021/03/06/verde-risponde-a-gaich-spezia-benevento-1-1/' />
<link rel='next' title='Coronavirus, 23.641 nuovi casi e 307 decessi nelle ultime 24 ore' href='http://www.lavocedisansevero.it/2021/03/06/coronavirus-23-641-nuovi-casi-e-307-decessi-nelle-ultime-24-ore/' />

<link rel="canonical" href="http://www.lavocedisansevero.it/2021/03/06/sanremo-amadeus-non-faro-il-festival-lanno-prossimo/" />
<link rel='shortlink' href='http://www.lavocedisansevero.it/?p=81647' />
<link rel="alternate" type="application/json+oembed" href="http://www.lavocedisansevero.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F03%2F06%2Fsanremo-amadeus-non-faro-il-festival-lanno-prossimo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lavocedisansevero.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F03%2F06%2Fsanremo-amadeus-non-faro-il-festival-lanno-prossimo%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="google-site-verification" content="5fC7Ffeqbiho67EV2BOuQIHkHuTukk8x8uuntYUx_Fw" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lavocedisansevero.it/?wordfence_lh=1&hid=7E2038BCC55D166EF8891114B56B3A77');
</script><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2134.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="shortcut icon" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921.png" />
<!--[if lt IE 9]>
<script src="http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-300x300.png" />
</head>

<body class="post-template-default single single-post postid-81647 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
  
  <header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop header-ads-mobile topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://www.lavocedisansevero.it/" rel="home" title="la voce di san severo | Home page"><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-021616-1623.png" alt="la voce di san severo"  "/></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://www.lavocedisansevero.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-home" class="nav container-inner group"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="http://www.lavocedisansevero.it/">Home</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.lavocedisansevero.it/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.lavocedisansevero.it/category/politica/">Politica</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.lavocedisansevero.it/category/cultura/">Cultura</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.lavocedisansevero.it/category/eventi/">Eventi</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.lavocedisansevero.it/category/sport/">Sport</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.lavocedisansevero.it/category/territorio/">Territorio</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.lavocedisansevero.it/category/foggia/">Foggia</a></li>
<li id="menu-item-4261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.lavocedisansevero.it/contatti/">Contatti</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Espandi menu"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Chiudi menu"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-home-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="http://www.lavocedisansevero.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.lavocedisansevero.it/category/prima-pagina/">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.lavocedisansevero.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.lavocedisansevero.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.lavocedisansevero.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.lavocedisansevero.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.lavocedisansevero.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.lavocedisansevero.it/category/foggia/">Foggia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.lavocedisansevero.it/contatti/">Contatti</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <button class="toggle-search"><i class="fas fa-search"></i></button>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://www.lavocedisansevero.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="http://www.lavocedisansevero.it/" rel="home" title="la voce di san severo | Home page"><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-021616-1623.png" alt="la voce di san severo"  "/></a></p>
                                                        </div>

                                        <div id="header-widgets">
                          <div id="banner-109" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="https://www.euronics.it/siem/volantini/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2017/07/banner-sito-san-severo-6.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div>                      </div><!--/#header-ads-->
                                </div>
      
      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://www.lavocedisansevero.it/category/italpress-top-news/" rel="category tag">Italpress Top-News</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-81647 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Sanremo, Amadeus “Non farò il festival l’anno prossimo”</h1>
<p class="post-byline">
   di   <span class="vcard author">
     <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
   </span>
   &middot;
                                <time class="published" datetime="6 Marzo 2021">6 Marzo 2021</time>
              </p>
      123 visualizzazioni      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lavocedisansevero.it/2021/03/06/sanremo-amadeus-non-faro-il-festival-lanno-prossimo/" data-a2a-title="Sanremo, Amadeus “Non farò il festival l’anno prossimo”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F03%2F06%2Fsanremo-amadeus-non-faro-il-festival-lanno-prossimo%2F&amp;linkname=Sanremo%2C%20Amadeus%20%E2%80%9CNon%20far%C3%B2%20il%20festival%20l%E2%80%99anno%20prossimo%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F03%2F06%2Fsanremo-amadeus-non-faro-il-festival-lanno-prossimo%2F&amp;linkname=Sanremo%2C%20Amadeus%20%E2%80%9CNon%20far%C3%B2%20il%20festival%20l%E2%80%99anno%20prossimo%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F03%2F06%2Fsanremo-amadeus-non-faro-il-festival-lanno-prossimo%2F&amp;linkname=Sanremo%2C%20Amadeus%20%E2%80%9CNon%20far%C3%B2%20il%20festival%20l%E2%80%99anno%20prossimo%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div><img width="800" height="626"src="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2134.jpg" class="webfeedsFeaturedVisual wp-post-image" alt="" loading="lazy" style="display: block; margin: auto; margin-bottom: 5px;max-width: 100%;" link_thumbnail="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2134.jpg 800w, https://www.italpress.com/wp-content/uploads/2021/03/20210306_2134-300x235.jpg 300w, https://www.italpress.com/wp-content/uploads/2021/03/20210306_2134-768x601.jpg 768w, https://www.italpress.com/wp-content/uploads/2021/03/20210306_2134-696x545.jpg 696w, https://www.italpress.com/wp-content/uploads/2021/03/20210306_2134-537x420.jpg 537w" sizes="(max-width: 800px) 100vw, 800px"></p>
<p>SANREMO (ITALPRESS) &ndash; Amadeus non condurr&agrave; il prossimo Festival di Sanremo. Lo ha detto il conduttore in conferenza stampa: &ldquo;Fare Sanremo &egrave; un motivo di gioia e di orgoglio. L&rsquo;apice della carriera per un conduttore. Sono grato alla Rai per avermi chiamato l&rsquo;anno scorso e quest&rsquo;anno. Sono stati due Sanremo storici: quello dell&rsquo;anno scorso perch&egrave; era il settantesimo, quello di quest&rsquo;anno per i giovani, per la pandemia e per tutto quello che ci siamo detti. Ma Sanremo &egrave; un evento, non un programma televisivo, ci vuole un progetto. Non ci sar&agrave; un Amadeus ter, Fiorello ed io lo avevamo gi&agrave; deciso. Se un giorno la Rai vorr&agrave; affidarci ancora Sanremo, magari prima di compiere settant&rsquo;anni, ne parleremo. Ma non far&ograve; il terzo Festival consecutivo&rdquo;.<br />(ITALPRESS).</p>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lavocedisansevero.it/2021/03/06/sanremo-amadeus-non-faro-il-festival-lanno-prossimo/" data-a2a-title="Sanremo, Amadeus “Non farò il festival l’anno prossimo”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F03%2F06%2Fsanremo-amadeus-non-faro-il-festival-lanno-prossimo%2F&amp;linkname=Sanremo%2C%20Amadeus%20%E2%80%9CNon%20far%C3%B2%20il%20festival%20l%E2%80%99anno%20prossimo%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F03%2F06%2Fsanremo-amadeus-non-faro-il-festival-lanno-prossimo%2F&amp;linkname=Sanremo%2C%20Amadeus%20%E2%80%9CNon%20far%C3%B2%20il%20festival%20l%E2%80%99anno%20prossimo%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F03%2F06%2Fsanremo-amadeus-non-faro-il-festival-lanno-prossimo%2F&amp;linkname=Sanremo%2C%20Amadeus%20%E2%80%9CNon%20far%C3%B2%20il%20festival%20l%E2%80%99anno%20prossimo%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>



	<ul class="post-nav group">
		<li class="next"><a href="http://www.lavocedisansevero.it/2021/03/06/coronavirus-23-641-nuovi-casi-e-307-decessi-nelle-ultime-24-ore/" rel="next"><i class="fas fa-chevron-right"></i><strong>Articolo successivo</strong> <span>Coronavirus, 23.641 nuovi casi e 307 decessi nelle ultime 24 ore</span></a></li>
		<li class="previous"><a href="http://www.lavocedisansevero.it/2021/03/06/verde-risponde-a-gaich-spezia-benevento-1-1/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Articolo precedente</strong> <span>Verde risponde a Gaich, Spezia-Benevento 1-1</span></a></li>
	</ul>



<h4 class="heading">
	<i class="far fa-hand-point-right"></i>Potrebbero interessarti anche...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-67867 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">

			<div class="post-thumbnail">
				<a href="http://www.lavocedisansevero.it/2020/08/16/dovizioso-vince-in-austria-pauroso-incidente-morbidelli-zarco/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/08/20200816_0441-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2020/08/20200816_0441-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2020/08/20200816_0441-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.lavocedisansevero.it/2020/08/16/dovizioso-vince-in-austria-pauroso-incidente-morbidelli-zarco/" rel="bookmark" title="Permalink aDovizioso vince in Austria, pauroso incidente Morbidelli-Zarco">Dovizioso vince in Austria, pauroso incidente Morbidelli-Zarco</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-08-16 15:20:13">16 Agosto 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">16 Agosto 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-80160 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">

			<div class="post-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/02/13/conte-si-scusa-allo-stadium-ho-reagito-in-maniera-sbagliata/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/02/20210213_1199-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/02/20210213_1199-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/02/20210213_1199-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.lavocedisansevero.it/2021/02/13/conte-si-scusa-allo-stadium-ho-reagito-in-maniera-sbagliata/" rel="bookmark" title="Permalink aConte si scusa “Allo Stadium ho reagito in maniera sbagliata”">Conte si scusa “Allo Stadium ho reagito in maniera sbagliata”</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2021-02-13 14:10:17">13 Febbraio 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">13 Febbraio 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-68787 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">

			<div class="post-thumbnail">
				<a href="http://www.lavocedisansevero.it/2020/09/02/ministero-istruzione-sulla-nomina-dei-supplenti-nessun-caos/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/09/20200902_1704-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2020/09/20200902_1704-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2020/09/20200902_1704-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.lavocedisansevero.it/2020/09/02/ministero-istruzione-sulla-nomina-dei-supplenti-nessun-caos/" rel="bookmark" title="Permalink aMinistero Istruzione “Sulla nomina dei supplenti nessun caos”">Ministero Istruzione “Sulla nomina dei supplenti nessun caos”</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-09-02 15:55:20">2 Settembre 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">2 Settembre 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments closed, no comments -->
		
	
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas icon-sidebar-toggle"></i></button>

		<div class="sidebar-content">

			
			
			
			<div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h3 class="widget-title">Italpress Top-News</h3>	<ul>
			<li><a href="http://www.lavocedisansevero.it/2021/03/06/fonseca-mette-in-guardia-i-suoi-col-genoa-partita-difficile/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2335-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2335-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2335-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2335-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2335-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Fonseca mette in guardia i suoi “Col Genoa partita difficile”</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2021/03/06/coronavirus-23-641-nuovi-casi-e-307-decessi-nelle-ultime-24-ore/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2224-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2224-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2224-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2224-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2224-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Coronavirus, 23.641 nuovi casi e 307 decessi nelle ultime 24 ore</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2021/03/06/sanremo-amadeus-non-faro-il-festival-lanno-prossimo/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2134-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2134-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2134-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2134-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2134-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Sanremo, Amadeus “Non farò il festival l’anno prossimo”</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2021/03/06/verde-risponde-a-gaich-spezia-benevento-1-1/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2132-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2132-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2132-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2132-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_2132-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Verde risponde a Gaich, Spezia-Benevento 1-1</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2021/03/06/mattarella-visita-il-centro-vaccinale-la-nuvola-a-roma/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_1931-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_1931-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_1931-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_1931-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210306_1931-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Mattarella visita il centro vaccinale “La Nuvola” a Roma</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div id="banner-193" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/priore_copia_mod.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-95" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="https://www.facebook.com/Farmacia-Antonacci-Dr-Paolo-541317032626101/?ref=page_internal" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/FARMACIA_ANTONACCI.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-205" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2020/09/general_building.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-192" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Erbolinea.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-79" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="http://www.agenzie.generali.it/FOGGIACOLOMBO/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2019/12/gaeta-assicurazioni.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-144" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="http://casa-azzurra-s-r-l.webnode.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/domus_casa_di_riposo.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-182" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="https://m.facebook.com/trattoria.lacantinella/?ref=content_filter" target="_self" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2018/11/IMG-20181125-WA0008.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-90" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="http://www.dalfonsodelsordo.it/index.php" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/CANTINE_DEL_SORDO.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-103" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="http://www.motogreco.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2017/07/19884341_261207891046482_2832392878193676380_n.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-97" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="http://www.ciavarellapneumatici.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2019/11/MASTRO_MICHELIN.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-83" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/UnipolSai-01.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-98" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="http://www.anticacantina.it" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Banner.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-150" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="https://www.facebook.com/punto.clima.7" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2017/02/Punto-Clima-01.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-179" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="https://ilrifugiodeisapori.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2020/05/IMG-20200507-WA0007.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-188" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-17.25.31.jpeg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-189" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2020/06/bentivegna_michele.jpeg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-175" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="https://m.facebook.com/Puntosportsansevero/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2018/09/BANNER-NUOVO.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-89" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="https://www.facebook.com/Manita-Kiosco-Caf%C3%A8-424151387709359/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/manita_cafe.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-84" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="https://www.facebook.com/BoutiqueDellaGoloseria/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Boutique-della-goloseria-01.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-94" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/CENTRO-RADIOLOGO.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-143" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="http://www.ifioridivaleria.it" target="_self" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/I_FIORI_DI_VALERIA.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-187" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="https://www.facebook.com/eniviafortore/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2018/12/IMG-20181213-WA0060-1.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-111" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="https://www.facebook.com/Tipografia-Lombardi-280018215354613/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/tip_lombardi.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-194" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="https://www.miopadreeunalbero.it" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2020/06/miopadreeunalbero.jpeg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-186" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2019/07/IMG-20190717-WA0028-1.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-108" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="https://www.facebook.com/stelle.delladaunia/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/stelle_della_daunia.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-148" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="http://www.festadelsoccorso.info/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/plugins/image-banner-widget/festadelsoccorso.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas icon-sidebar-toggle"></i></button>

	<div class="sidebar-content">

		
		
		<div id="banner-127" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="http://www.viaggitravelway.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Travel-Way.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-135" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="https://www.facebook.com/profile.php?id=100014898603536" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2019/09/IMG-20190915-WA0003-1-147x200.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-170" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="http://www.edilizialuminoso.com" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/LUMINOSO-MARIO-BANNER-1.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-169" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="http://www.hotelpalazzogiancola.it" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/dabiagiopalazzo.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-128" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="http://www.mazzeogiocattoli.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Logo-MAZZEO.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-168" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<a href="http://www.biagiobb.it" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/dabiagiobb.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-125" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.8-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Esso-via-Soccorso.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">San Severo: ultime notizie</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/06/basket-serie-a2-napule-e-al-palacastellana-contro-lallianz-pazienza/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/12/2020-21-09G-SanSevero-vs-Napoli-02-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2020/12/2020-21-09G-SanSevero-vs-Napoli-02-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2020/12/2020-21-09G-SanSevero-vs-Napoli-02-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/06/basket-serie-a2-napule-e-al-palacastellana-contro-lallianz-pazienza/" rel="bookmark" title="Permalink aBASKET SERIE A2 &#8211; Napule è&#8230; al PalaCastellana contro l&#8217;Allianz Pazienza">BASKET SERIE A2 &#8211; Napule è&#8230; al PalaCastellana contro l&#8217;Allianz Pazienza</a></p>
				<p class="post-item-date">6 Mar, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/06/puglia-covid-19-sabato-in-24-ore-numeri-record-1483-nuovi-casi-positivi/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/01/20210108_2558-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/01/20210108_2558-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/01/20210108_2558-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/06/puglia-covid-19-sabato-in-24-ore-numeri-record-1483-nuovi-casi-positivi/" rel="bookmark" title="Permalink aPUGLIA &#8211; COVID-19 &#8211; SABATO &#8211; IN 24 ORE NUMERI RECORD. 1483 NUOVI CASI POSITIVI">PUGLIA &#8211; COVID-19 &#8211; SABATO &#8211; IN 24 ORE NUMERI RECORD. 1483 NUOVI CASI POSITIVI</a></p>
				<p class="post-item-date">6 Mar, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/06/basket-serie-a2-le-strade-tra-la-cestistica-e-lino-lardo-si-separano/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/2020-21-rescissione-Lino-Lardo-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/2020-21-rescissione-Lino-Lardo-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/2020-21-rescissione-Lino-Lardo-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/06/basket-serie-a2-le-strade-tra-la-cestistica-e-lino-lardo-si-separano/" rel="bookmark" title="Permalink aBASKET SERIE A2 &#8211; Le strade tra la Cestistica e Lino Lardo si separano">BASKET SERIE A2 &#8211; Le strade tra la Cestistica e Lino Lardo si separano</a></p>
				<p class="post-item-date">6 Mar, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/06/san-severo-al-via-la-rassegna-si-legge-donna-in-occasione-del-mese-dedicato-alle-donne/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/01/biblioteca_minuziano-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/cultura/" rel="category tag">Cultura</a> / <a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/06/san-severo-al-via-la-rassegna-si-legge-donna-in-occasione-del-mese-dedicato-alle-donne/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; Al via la rassegna “Si legge Donna”, in occasione del mese dedicato alle donne">SAN SEVERO &#8211; Al via la rassegna “Si legge Donna”, in occasione del mese dedicato alle donne</a></p>
				<p class="post-item-date">6 Mar, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/06/basket-serie-a2-la-cestistica-san-severo-risolve-il-contratto-con-filip-pavicevic/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/2020-21-nota-Filip-Pavicevic-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/2020-21-nota-Filip-Pavicevic-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/2020-21-nota-Filip-Pavicevic-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/06/basket-serie-a2-la-cestistica-san-severo-risolve-il-contratto-con-filip-pavicevic/" rel="bookmark" title="Permalink aBASKET SERIE A2 &#8211; La Cestistica San Severo risolve il contratto con Filip Pavicevic">BASKET SERIE A2 &#8211; La Cestistica San Severo risolve il contratto con Filip Pavicevic</a></p>
				<p class="post-item-date">6 Mar, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/06/universita-in-rete-per-valorizzare-il-territorio-spunti-dal-webinar-per-il-meglio-della-puglia-incontra/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/logo-Per-il-Meglio-della-Puglia-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/06/universita-in-rete-per-valorizzare-il-territorio-spunti-dal-webinar-per-il-meglio-della-puglia-incontra/" rel="bookmark" title="Permalink aUNIVERSITA’ IN RETE PER VALORIZZARE IL TERRITORIO: SPUNTI DAL WEBINAR ‘PER IL MEGLIO DELLA PUGLIA… INCONTRA!’">UNIVERSITA’ IN RETE PER VALORIZZARE IL TERRITORIO: SPUNTI DAL WEBINAR ‘PER IL MEGLIO DELLA PUGLIA… INCONTRA!’</a></p>
				<p class="post-item-date">6 Mar, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/05/san-severo-minacce-al-sindaco-francesco-miglio-il-comunicato-di-avviso-pubblico/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2017/11/IMG-20171116-WA0005-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2017/11/IMG-20171116-WA0005-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2017/11/IMG-20171116-WA0005-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/05/san-severo-minacce-al-sindaco-francesco-miglio-il-comunicato-di-avviso-pubblico/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; MINACCE AL SINDACO FRANCESCO MIGLIO. IL COMUNICATO DI AVVISO PUBBLICO">SAN SEVERO &#8211; MINACCE AL SINDACO FRANCESCO MIGLIO. IL COMUNICATO DI AVVISO PUBBLICO</a></p>
				<p class="post-item-date">5 Mar, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/05/forza-italia-san-severo-condanna-latto-intimidatorio-rivolto-al-sindaco-francesco-miglio/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2016/10/forza-italia-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2016/10/forza-italia-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2016/10/forza-italia-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/05/forza-italia-san-severo-condanna-latto-intimidatorio-rivolto-al-sindaco-francesco-miglio/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; Forza Italia condanna l&#8217;atto intimidatorio rivolto al sindaco Francesco Miglio">SAN SEVERO &#8211; Forza Italia condanna l&#8217;atto intimidatorio rivolto al sindaco Francesco Miglio</a></p>
				<p class="post-item-date">5 Mar, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/05/san-severo-il-vice-presidente-della-regione-puglia-raffaele-piemontese-vicino-a-francesco-miglio/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2018/07/miglio-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2018/07/miglio-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2018/07/miglio-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/politica/" rel="category tag">Politica</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/05/san-severo-il-vice-presidente-della-regione-puglia-raffaele-piemontese-vicino-a-francesco-miglio/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; IL VICE PRESIDENTE DELLA REGIONE PUGLIA RAFFAELE PIEMONTESE VICINO A FRANCESCO MIGLIO">SAN SEVERO &#8211; IL VICE PRESIDENTE DELLA REGIONE PUGLIA RAFFAELE PIEMONTESE VICINO A FRANCESCO MIGLIO</a></p>
				<p class="post-item-date">5 Mar, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/05/foggia-la-solidarieta-di-cgil-cisl-uil-foggia-al-sindaco-miglio-di-san-severo/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/03/Schermata-2020-03-22-alle-19.53.36-653x367-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/05/foggia-la-solidarieta-di-cgil-cisl-uil-foggia-al-sindaco-miglio-di-san-severo/" rel="bookmark" title="Permalink aFOGGIA &#8211; La solidarietà di CGIL-CISL-UIL FOGGIA  al Sindaco MIGLIO DI SAN SEVERO">FOGGIA &#8211; La solidarietà di CGIL-CISL-UIL FOGGIA  al Sindaco MIGLIO DI SAN SEVERO</a></p>
				<p class="post-item-date">5 Mar, 2021</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>

	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-fourth ">
                    <div id="alxposts-3" class="widget widget_hu_posts">
<h3 class="widget-title">Sport</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/06/basket-serie-a2-la-cestistica-san-severo-risolve-il-contratto-con-filip-pavicevic/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/2020-21-nota-Filip-Pavicevic-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/2020-21-nota-Filip-Pavicevic-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/2020-21-nota-Filip-Pavicevic-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/06/basket-serie-a2-la-cestistica-san-severo-risolve-il-contratto-con-filip-pavicevic/" rel="bookmark" title="Permalink aBASKET SERIE A2 &#8211; La Cestistica San Severo risolve il contratto con Filip Pavicevic">BASKET SERIE A2 &#8211; La Cestistica San Severo risolve il contratto con Filip Pavicevic</a></p>
				<p class="post-item-date">6 Mar, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/05/basket-serie-a-2-cestistica-allianz-san-severo-secondo-superbaket-coach-lardo-vicino-allesonero/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/06/2019-20-Lino-Lardo-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2020/06/2019-20-Lino-Lardo-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2020/06/2019-20-Lino-Lardo-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/05/basket-serie-a-2-cestistica-allianz-san-severo-secondo-superbaket-coach-lardo-vicino-allesonero/" rel="bookmark" title="Permalink aBASKET &#8211; SERIE A 2 &#8211; CESTISTICA ALLIANZ SAN SEVERO &#8211; SECONDO SUPERBAKET COACH LARDO VICINO ALL&#8217;ESONERO">BASKET &#8211; SERIE A 2 &#8211; CESTISTICA ALLIANZ SAN SEVERO &#8211; SECONDO SUPERBAKET COACH LARDO VICINO ALL&#8217;ESONERO</a></p>
				<p class="post-item-date">5 Mar, 2021</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-2 grid one-fourth ">
                    <div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Cultura</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/06/san-severo-al-via-la-rassegna-si-legge-donna-in-occasione-del-mese-dedicato-alle-donne/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/01/biblioteca_minuziano-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/cultura/" rel="category tag">Cultura</a> / <a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/06/san-severo-al-via-la-rassegna-si-legge-donna-in-occasione-del-mese-dedicato-alle-donne/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; Al via la rassegna “Si legge Donna”, in occasione del mese dedicato alle donne">SAN SEVERO &#8211; Al via la rassegna “Si legge Donna”, in occasione del mese dedicato alle donne</a></p>
				<p class="post-item-date">6 Mar, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/03/san-severo-giornata-internazionale-della-donna-un-filo-che-unisce-nonostante-la-distanza/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/DONNA-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/DONNA-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/DONNA-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/cultura/" rel="category tag">Cultura</a> / <a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/03/san-severo-giornata-internazionale-della-donna-un-filo-che-unisce-nonostante-la-distanza/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; GIORNATA INTERNAZIONALE DELLA DONNA: “UN FILO CHE UNISCE NONOSTANTE LA DISTANZA”">SAN SEVERO &#8211; GIORNATA INTERNAZIONALE DELLA DONNA: “UN FILO CHE UNISCE NONOSTANTE LA DISTANZA”</a></p>
				<p class="post-item-date">3 Mar, 2021</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-3 grid one-fourth ">
                    <div id="alxposts-6" class="widget widget_hu_posts">
<h3 class="widget-title">Foggia</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/04/foggia-dimissioni-assessore-vacca-dichiarazioni-del-segretario-cittadino-della-lega-vigiano/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2017/10/Foto-Vigiano-Luigi-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2017/10/Foto-Vigiano-Luigi-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2017/10/Foto-Vigiano-Luigi-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/foggia/" rel="category tag">Foggia</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/04/foggia-dimissioni-assessore-vacca-dichiarazioni-del-segretario-cittadino-della-lega-vigiano/" rel="bookmark" title="Permalink aFOGGIA &#8211; Dimissioni Assessore Vacca. Dichiarazioni del segretario cittadino della Lega Vigiano">FOGGIA &#8211; Dimissioni Assessore Vacca. Dichiarazioni del segretario cittadino della Lega Vigiano</a></p>
				<p class="post-item-date">4 Mar, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/04/81506/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/11/7c261bae-ad0c-4645-80bd-6e4bf8dfe4c9-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2020/11/7c261bae-ad0c-4645-80bd-6e4bf8dfe4c9-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2020/11/7c261bae-ad0c-4645-80bd-6e4bf8dfe4c9-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/foggia/" rel="category tag">Foggia</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/04/81506/" rel="bookmark" title="Permalink aPRESENTATO IL LIBRO “QUARTA MAFIA”, EMILIANO: “LA REGIONE PRONTA A RAFFORZARE L’ANTIMAFIA SOCIALE NEL FOGGIANO”">PRESENTATO IL LIBRO “QUARTA MAFIA”, EMILIANO: “LA REGIONE PRONTA A RAFFORZARE L’ANTIMAFIA SOCIALE NEL FOGGIANO”</a></p>
				<p class="post-item-date">4 Mar, 2021</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-4 grid one-fourth last">
                    <div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">Territorio</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/06/vico-del-gargano-stop-assembramenti-covid-sanzionati-5-locali-e-28-giovani/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/foto-vico-del-gargano-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/foto-vico-del-gargano-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/foto-vico-del-gargano-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/territorio/" rel="category tag">Territorio</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/06/vico-del-gargano-stop-assembramenti-covid-sanzionati-5-locali-e-28-giovani/" rel="bookmark" title="Permalink aVICO DEL GARGANO &#8211; STOP ASSEMBRAMENTI “COVID”. SANZIONATI 5 LOCALI E 28 GIOVANI ">VICO DEL GARGANO &#8211; STOP ASSEMBRAMENTI “COVID”. SANZIONATI 5 LOCALI E 28 GIOVANI </a></p>
				<p class="post-item-date">6 Mar, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/05/vieste-citta-sempre-piu-digitale-da-oggi-i-tributi-si-pagano-direttamente-dallo-smartphone-sandro-siena-una-vera-e-propria-rivoluzione-tecnologica/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/FB_IMG_1614972841081-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/FB_IMG_1614972841081-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/FB_IMG_1614972841081-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/territorio/" rel="category tag">Territorio</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/03/05/vieste-citta-sempre-piu-digitale-da-oggi-i-tributi-si-pagano-direttamente-dallo-smartphone-sandro-siena-una-vera-e-propria-rivoluzione-tecnologica/" rel="bookmark" title="Permalink aVIESTE CITTA’ SEMPRE PIU’ DIGITALE. DA OGGI I TRIBUTI SI PAGANO DIRETTAMENTE DALLO SMARTPHONE. SANDRO SIENA: “UNA VERA E PROPRIA RIVOLUZIONE TECNOLOGICA”">VIESTE CITTA’ SEMPRE PIU’ DIGITALE. DA OGGI I TRIBUTI SI PAGANO DIRETTAMENTE DALLO SMARTPHONE. SANDRO SIENA: “UNA VERA E PROPRIA RIVOLUZIONE TECNOLOGICA”</a></p>
				<p class="post-item-date">5 Mar, 2021</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </button>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-home-2" class="nav container group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="http://www.lavocedisansevero.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.lavocedisansevero.it/category/prima-pagina/">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.lavocedisansevero.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.lavocedisansevero.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.lavocedisansevero.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.lavocedisansevero.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.lavocedisansevero.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.lavocedisansevero.it/category/foggia/">Foggia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.lavocedisansevero.it/contatti/">Contatti</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>  la voce di san severo © 2016. Tutti i diritti riservati. REGISTRAZIONE TRIBUNALE DI FOGGIA N° 7/16 del 27.07.2016. La collaborazione è da intendersi a titolo gratuito.</p>
            </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                                                  </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F03%2F06%2Fsanremo-amadeus-non-faro-il-festival-lanno-prossimo%2F&amp;linkname=Sanremo%2C%20Amadeus%20%E2%80%9CNon%20far%C3%B2%20il%20festival%20l%E2%80%99anno%20prossimo%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F03%2F06%2Fsanremo-amadeus-non-faro-il-festival-lanno-prossimo%2F&amp;linkname=Sanremo%2C%20Amadeus%20%E2%80%9CNon%20far%C3%B2%20il%20festival%20l%E2%80%99anno%20prossimo%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F03%2F06%2Fsanremo-amadeus-non-faro-il-festival-lanno-prossimo%2F&amp;linkname=Sanremo%2C%20Amadeus%20%E2%80%9CNon%20far%C3%B2%20il%20festival%20l%E2%80%99anno%20prossimo%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F03%2F06%2Fsanremo-amadeus-non-faro-il-festival-lanno-prossimo%2F&amp;linkname=Sanremo%2C%20Amadeus%20%E2%80%9CNon%20far%C3%B2%20il%20festival%20l%E2%80%99anno%20prossimo%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F03%2F06%2Fsanremo-amadeus-non-faro-il-festival-lanno-prossimo%2F&amp;linkname=Sanremo%2C%20Amadeus%20%E2%80%9CNon%20far%C3%B2%20il%20festival%20l%E2%80%99anno%20prossimo%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F03%2F06%2Fsanremo-amadeus-non-faro-il-festival-lanno-prossimo%2F&amp;linkname=Sanremo%2C%20Amadeus%20%E2%80%9CNon%20far%C3%B2%20il%20festival%20l%E2%80%99anno%20prossimo%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-78272820-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><link rel='stylesheet' id='animated-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/like-box/includes/style/effects.css?ver=b2d0f22d7c60e169252f278b9448cd45' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/like-box/includes/style/style.css?ver=b2d0f22d7c60e169252f278b9448cd45' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lavocedisansevero.it/wp-includes/css/dashicons.min.css?ver=b2d0f22d7c60e169252f278b9448cd45' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.lavocedisansevero.it/wp-includes/js/thickbox/thickbox.css?ver=b2d0f22d7c60e169252f278b9448cd45' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lavocedisansevero.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"http:\/\/www.lavocedisansevero.it\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"7036a25e83"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Espandi","collapsibleCollapse":"Riduci"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.30'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/wp-embed.min.js?ver=b2d0f22d7c60e169252f278b9448cd45'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=b2d0f22d7c60e169252f278b9448cd45'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.lavocedisansevero.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<!--[if lt IE 9]>
<script src="http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>