<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="5fC7Ffeqbiho67EV2BOuQIHkHuTukk8x8uuntYUx_Fw" />
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="http://www.lavocedisansevero.it/xmlrpc.php">

  <title>Amministrative Torino, Appendino “Pd come la Destra. Fermo al 2016” &#8211; la voce di san severo</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="la voce di san severo &raquo; Feed" href="http://www.lavocedisansevero.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="la voce di san severo &raquo; Feed dei commenti" href="http://www.lavocedisansevero.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lavocedisansevero.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=c3b8184b6d553e8c5add5402f167d457"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lavocedisansevero.it/wp-includes/css/dist/block-library/style.min.css?ver=c3b8184b6d553e8c5add5402f167d457' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=c3b8184b6d553e8c5add5402f167d457' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.4.30' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-size:1.00rem; }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }.container-inner { max-width: 1381px; }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #ef211a}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #ef211a; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #ef211a; background-color: rgba(239,33,26,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #ef211a; background-color: rgba(239,33,26,0.95) }#header { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: ; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: ; }
}
        .site-title a img { max-height: 200px; }img { -webkit-border-radius: 4px; border-radius: 4px; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.4.30' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:980px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.lavocedisansevero.it\/wp-admin\/admin-ajax.php","nonce":"0872dc1177","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.lavocedisansevero.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lavocedisansevero.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lavocedisansevero.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Marino “Per Raggi nessun endorsement, ma aspetto le scuse del Pd”' href='http://www.lavocedisansevero.it/2021/09/26/marino-per-raggi-nessun-endorsement-ma-aspetto-le-scuse-del-pd/' />
<link rel='next' title='Mattarella “Bersaglieri esempio virtù che hanno scritto storia d’Italia”' href='http://www.lavocedisansevero.it/2021/09/26/mattarella-bersaglieri-esempio-virtu-che-hanno-scritto-storia-ditalia/' />

<link rel="canonical" href="http://www.lavocedisansevero.it/2021/09/26/amministrative-torino-appendino-pd-come-la-destra-fermo-al-2016/" />
<link rel='shortlink' href='http://www.lavocedisansevero.it/?p=94252' />
<link rel="alternate" type="application/json+oembed" href="http://www.lavocedisansevero.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F09%2F26%2Famministrative-torino-appendino-pd-come-la-destra-fermo-al-2016%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lavocedisansevero.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F09%2F26%2Famministrative-torino-appendino-pd-come-la-destra-fermo-al-2016%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="google-site-verification" content="5fC7Ffeqbiho67EV2BOuQIHkHuTukk8x8uuntYUx_Fw" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lavocedisansevero.it/?wordfence_lh=1&hid=E11A9FD09E8CBF8C39A0AE25335E47B6');
</script><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0116.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="shortcut icon" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921.png" />
<!--[if lt IE 9]>
<script src="http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-300x300.png" />
</head>

<body class="post-template-default single single-post postid-94252 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
  
  <header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop header-ads-mobile topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://www.lavocedisansevero.it/" rel="home" title="la voce di san severo | Home page"><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-021616-1623.png" alt="la voce di san severo"  "/></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://www.lavocedisansevero.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-home" class="nav container-inner group"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="http://www.lavocedisansevero.it/">Home</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.lavocedisansevero.it/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.lavocedisansevero.it/category/politica/">Politica</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.lavocedisansevero.it/category/cultura/">Cultura</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.lavocedisansevero.it/category/eventi/">Eventi</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.lavocedisansevero.it/category/sport/">Sport</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.lavocedisansevero.it/category/territorio/">Territorio</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.lavocedisansevero.it/category/foggia/">Foggia</a></li>
<li id="menu-item-4261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.lavocedisansevero.it/contatti/">Contatti</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Espandi menu"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Chiudi menu"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-home-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="http://www.lavocedisansevero.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.lavocedisansevero.it/category/prima-pagina/">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.lavocedisansevero.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.lavocedisansevero.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.lavocedisansevero.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.lavocedisansevero.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.lavocedisansevero.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.lavocedisansevero.it/category/foggia/">Foggia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.lavocedisansevero.it/contatti/">Contatti</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <button class="toggle-search"><i class="fas fa-search"></i></button>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://www.lavocedisansevero.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="http://www.lavocedisansevero.it/" rel="home" title="la voce di san severo | Home page"><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-021616-1623.png" alt="la voce di san severo"  "/></a></p>
                                                        </div>

                                </div>
      
      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://www.lavocedisansevero.it/category/italpress-top-news/" rel="category tag">Italpress Top-News</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-94252 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Amministrative Torino, Appendino “Pd come la Destra. Fermo al 2016”</h1>
<p class="post-byline">
   di   <span class="vcard author">
     <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
   </span>
   &middot;
                                <time class="published" datetime="26 Settembre 2021">26 Settembre 2021</time>
              </p>
      162 visualizzazioni      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lavocedisansevero.it/2021/09/26/amministrative-torino-appendino-pd-come-la-destra-fermo-al-2016/" data-a2a-title="Amministrative Torino, Appendino “Pd come la Destra. Fermo al 2016”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F09%2F26%2Famministrative-torino-appendino-pd-come-la-destra-fermo-al-2016%2F&amp;linkname=Amministrative%20Torino%2C%20Appendino%20%E2%80%9CPd%20come%20la%20Destra.%20Fermo%20al%202016%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F09%2F26%2Famministrative-torino-appendino-pd-come-la-destra-fermo-al-2016%2F&amp;linkname=Amministrative%20Torino%2C%20Appendino%20%E2%80%9CPd%20come%20la%20Destra.%20Fermo%20al%202016%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F09%2F26%2Famministrative-torino-appendino-pd-come-la-destra-fermo-al-2016%2F&amp;linkname=Amministrative%20Torino%2C%20Appendino%20%E2%80%9CPd%20come%20la%20Destra.%20Fermo%20al%202016%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div><img width="448" height="286"src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0116.jpg" class="webfeedsFeaturedVisual wp-post-image" alt="" style="display: block; margin: auto; margin-bottom: 5px;max-width: 100%;" link_thumbnail="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0116.jpg 448w, https://www.italpress.com/wp-content/uploads/2021/09/20210926_0116-300x192.jpg 300w" sizes="(max-width: 448px) 100vw, 448px"></p>
<p>ROMA (ITALPRESS) &ndash; &ldquo;Valentina Sganga &egrave; la persona migliore per dare continuit&agrave; a questo percorso avviato, credo e spero che faccia un buon risultato. Ma non temo il voto: &egrave; un momento democratico, comunque vada non ho nulla di cui pentirmi&rdquo;. Lo ha detto, in un&rsquo;intervista al quotidiano La Stampa,  Chiara Appendino, sindaco uscente a Torino per il Movimento 5Stelle. &ldquo;A livello nazionale la mia prospettiva politica &egrave; quella di Giuseppe Conte: un fronte progressista avversario del Centrodestra. Conte ha delineato una strada che io condivido e sono sicura che lavoreremo tutti nella stessa direzione. Di Maio ne ha gi&agrave; dato prova essendo stato protagonista di una mediazione fondamentale per il nuovo corso del M5s quando tutto sembrava infrangersi&rdquo;. E sull&rsquo;alleanza con il Pd: &ldquo;Non mi sento garantita dal Centrosinistra torinese rispetto ai temi che mi stanno a cuore. Si sono chiusi in se stessi rifiutando di costruire un progetto politico innovativo cui noi e anche parte del Pd nazionale eravamo pronti a dar vita. Per me l&rsquo;amministrazione Fassino e anche quella precedente su tanti temi si confondono con il Centrodestra. Detto questo, non &egrave; me che devono convincere ma gli elettori. E possono farlo solo dimostrando di aver fatto proprie le istanze di cambiamento e innovazione radicate in citt&agrave;, cosa che al momento non vedo. Sembra siano fermi al 2016&hellip;&rdquo;.<br />(ITALPRESS).</p>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lavocedisansevero.it/2021/09/26/amministrative-torino-appendino-pd-come-la-destra-fermo-al-2016/" data-a2a-title="Amministrative Torino, Appendino “Pd come la Destra. Fermo al 2016”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F09%2F26%2Famministrative-torino-appendino-pd-come-la-destra-fermo-al-2016%2F&amp;linkname=Amministrative%20Torino%2C%20Appendino%20%E2%80%9CPd%20come%20la%20Destra.%20Fermo%20al%202016%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F09%2F26%2Famministrative-torino-appendino-pd-come-la-destra-fermo-al-2016%2F&amp;linkname=Amministrative%20Torino%2C%20Appendino%20%E2%80%9CPd%20come%20la%20Destra.%20Fermo%20al%202016%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F09%2F26%2Famministrative-torino-appendino-pd-come-la-destra-fermo-al-2016%2F&amp;linkname=Amministrative%20Torino%2C%20Appendino%20%E2%80%9CPd%20come%20la%20Destra.%20Fermo%20al%202016%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>



	<ul class="post-nav group">
		<li class="next"><a href="http://www.lavocedisansevero.it/2021/09/26/mattarella-bersaglieri-esempio-virtu-che-hanno-scritto-storia-ditalia/" rel="next"><i class="fas fa-chevron-right"></i><strong>Articolo successivo</strong> <span>Mattarella “Bersaglieri esempio virtù che hanno scritto storia d’Italia”</span></a></li>
		<li class="previous"><a href="http://www.lavocedisansevero.it/2021/09/26/marino-per-raggi-nessun-endorsement-ma-aspetto-le-scuse-del-pd/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Articolo precedente</strong> <span>Marino “Per Raggi nessun endorsement, ma aspetto le scuse del Pd”</span></a></li>
	</ul>



<h4 class="heading">
	<i class="far fa-hand-point-right"></i>Potrebbero interessarti anche...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-86801 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">

			<div class="post-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/05/24/barletta-aziende-devono-avere-futuro-che-vada-oltre-limprenditore/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/05/20210524_0159-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/05/20210524_0159-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/05/20210524_0159-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.lavocedisansevero.it/2021/05/24/barletta-aziende-devono-avere-futuro-che-vada-oltre-limprenditore/" rel="bookmark" title="Permalink aBarletta “Aziende devono avere futuro che vada oltre l’imprenditore”">Barletta “Aziende devono avere futuro che vada oltre l’imprenditore”</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2021-05-24 09:35:10">24 Maggio 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">24 Maggio 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-81410 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">

			<div class="post-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/03/03/agroalimentare-sartori-puntare-sul-vino-per-rilancio-made-in-italy/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210303_0696-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210303_0696-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/03/20210303_0696-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.lavocedisansevero.it/2021/03/03/agroalimentare-sartori-puntare-sul-vino-per-rilancio-made-in-italy/" rel="bookmark" title="Permalink aAgroalimentare, Sartori “Puntare sul vino per rilancio made in Italy”">Agroalimentare, Sartori “Puntare sul vino per rilancio made in Italy”</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2021-03-03 13:15:11">3 Marzo 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">3 Marzo 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-87402 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">

			<div class="post-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/06/02/mattarella-allaltare-della-patria-grati-a-chi-ha-difeso-la-repubblica/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/06/20210602_0184-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.lavocedisansevero.it/2021/06/02/mattarella-allaltare-della-patria-grati-a-chi-ha-difeso-la-repubblica/" rel="bookmark" title="Permalink aMattarella all’Altare della Patria “Grati a chi ha difeso la Repubblica”">Mattarella all’Altare della Patria “Grati a chi ha difeso la Repubblica”</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2021-06-02 10:45:07">2 Giugno 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">2 Giugno 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments closed, no comments -->
		
	
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas icon-sidebar-toggle"></i></button>

		<div class="sidebar-content">

			
			
			
			<div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h3 class="widget-title">Italpress Top-News</h3>	<ul>
			<li><a href="http://www.lavocedisansevero.it/2021/09/26/centrodestra-meloni-partiti-diversi-ognuno-ha-proprio-leader/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0257-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0257-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0257-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0257-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0257-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Centrodestra, Meloni “Partiti diversi. Ognuno ha proprio leader”</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2021/09/26/governo-salvini-nostro-impegno-e-difesa-lavoro-e-pensioni/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0218-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0218-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0218-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0218-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0218-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Governo, Salvini “Nostro impegno è difesa lavoro e pensioni”</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2021/09/26/fisco-berlusconi-no-convinto-alla-revisione-degli-estimi-catastali/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0127-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0127-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0127-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0127-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0127-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Fisco, Berlusconi “No convinto alla revisione degli estimi catastali”</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2021/09/26/mattarella-bersaglieri-esempio-virtu-che-hanno-scritto-storia-ditalia/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0121-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0121-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0121-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0121-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0121-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Mattarella “Bersaglieri esempio virtù che hanno scritto storia d’Italia”</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2021/09/26/amministrative-torino-appendino-pd-come-la-destra-fermo-al-2016/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0116-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0116-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0116-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/20210926_0116-160x160.jpg 160w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Amministrative Torino, Appendino “Pd come la Destra. Fermo al 2016”</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div id="banner-90" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="http://www.dalfonsodelsordo.it/index.php" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/CANTINE_DEL_SORDO.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-95" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="https://www.facebook.com/Farmacia-Antonacci-Dr-Paolo-541317032626101/?ref=page_internal" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/FARMACIA_ANTONACCI.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-205" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2020/09/general_building.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-97" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="http://www.ciavarellapneumatici.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2019/11/MASTRO_MICHELIN.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-192" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Erbolinea.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-144" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="http://casa-azzurra-s-r-l.webnode.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/domus_casa_di_riposo.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-98" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="http://www.anticacantina.it" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Banner.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-83" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/UnipolSai-01.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-175" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="https://m.facebook.com/Puntosportsansevero/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2018/09/BANNER-NUOVO.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-182" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="https://m.facebook.com/trattoria.lacantinella/?ref=content_filter" target="_self" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2018/11/IMG-20181125-WA0008.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-103" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="http://www.motogreco.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2017/07/19884341_261207891046482_2832392878193676380_n.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-179" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="https://ilrifugiodeisapori.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2021/05/rifugio_dei_sapori.png" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-79" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="http://www.agenzie.generali.it/FOGGIACOLOMBO/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2019/12/gaeta-assicurazioni.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-188" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-17.25.31.jpeg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-189" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2020/06/bentivegna_michele.jpeg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-84" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="https://www.facebook.com/BoutiqueDellaGoloseria/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Boutique-della-goloseria-01.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-143" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="http://www.ifioridivaleria.it" target="_self" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/I_FIORI_DI_VALERIA.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-187" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="https://www.facebook.com/eniviafortore/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2018/12/IMG-20181213-WA0060-1.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-111" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="https://www.facebook.com/Tipografia-Lombardi-280018215354613/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/tip_lombardi.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-186" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2019/07/IMG-20190717-WA0028-1.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-148" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="http://www.festadelsoccorso.info/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/plugins/image-banner-widget/festadelsoccorso.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas icon-sidebar-toggle"></i></button>

	<div class="sidebar-content">

		
		
		<div id="banner-127" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="http://www.viaggitravelway.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Travel-Way.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-135" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="https://www.facebook.com/profile.php?id=100014898603536" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2019/09/IMG-20190915-WA0003-1-147x200.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-170" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="http://www.edilizialuminoso.com" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/LUMINOSO-MARIO-BANNER-1.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-169" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="http://www.hotelpalazzogiancola.it" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/dabiagiopalazzo.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-128" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="http://www.mazzeogiocattoli.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Logo-MAZZEO.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-168" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<a href="http://www.biagiobb.it" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/dabiagiobb.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-125" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.11-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Esso-via-Soccorso.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">San Severo: ultime notizie</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/26/il-cordoglio-del-presidente-nicola-gatta-per-la-scomparsa-dellon-franco-di-giuseppe/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/04/WhatsAppImage2020-11-24at174834-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/04/WhatsAppImage2020-11-24at174834-520x245.jpeg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/04/WhatsAppImage2020-11-24at174834-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/26/il-cordoglio-del-presidente-nicola-gatta-per-la-scomparsa-dellon-franco-di-giuseppe/" rel="bookmark" title="Permalink aIL CORDOGLIO DEL PRESIDENTE NICOLA GATTA PER LA SCOMPARSA DELL’ON. FRANCO DI GIUSEPPE">IL CORDOGLIO DEL PRESIDENTE NICOLA GATTA PER LA SCOMPARSA DELL’ON. FRANCO DI GIUSEPPE</a></p>
				<p class="post-item-date">26 Set, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/26/area-garganica-catturato-latitante-noto-pregiudicato-foggiano/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/09/20200915_0073-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/26/area-garganica-catturato-latitante-noto-pregiudicato-foggiano/" rel="bookmark" title="Permalink aArea garganica – Catturato latitante, noto pregiudicato foggiano">Area garganica – Catturato latitante, noto pregiudicato foggiano</a></p>
				<p class="post-item-date">26 Set, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/26/basket-serie-a2-supercoppa-dopo-san-severo-pistoia-batte-anche-chiusi-e-gioca-oggi-la-finale-risultati-e-programma/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2017/05/basket-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2017/05/basket-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2017/05/basket-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/26/basket-serie-a2-supercoppa-dopo-san-severo-pistoia-batte-anche-chiusi-e-gioca-oggi-la-finale-risultati-e-programma/" rel="bookmark" title="Permalink aBASKET SERIE A2 SUPERCOPPA &#8211; DOPO SAN SEVERO, PISTOIA BATTE ANCHE CHIUSI E GIOCA OGGI LA FINALE. RISULTATI E PROGRAMMA">BASKET SERIE A2 SUPERCOPPA &#8211; DOPO SAN SEVERO, PISTOIA BATTE ANCHE CHIUSI E GIOCA OGGI LA FINALE. RISULTATI E PROGRAMMA</a></p>
				<p class="post-item-date">26 Set, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/26/gargano-morto-anche-laltro-ragazzo-coinvolto-nel-terribile-incidente-del-17-settembre/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/Schermata-2021-09-17-alle-10.53.05-653x367-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/26/gargano-morto-anche-laltro-ragazzo-coinvolto-nel-terribile-incidente-del-17-settembre/" rel="bookmark" title="Permalink aGARGANO &#8211; Morto anche l’altro ragazzo coinvolto nel terribile incidente del 17 settembre">GARGANO &#8211; Morto anche l’altro ragazzo coinvolto nel terribile incidente del 17 settembre</a></p>
				<p class="post-item-date">26 Set, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/25/vaccini-anticovid-aggiornamento-25-settembre-sono-5-772-165-le-dosi-di-vaccino-anticovid-somministrate-sino-ad-oggi-in-puglia/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/fg3-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/fg3-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/fg3-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/25/vaccini-anticovid-aggiornamento-25-settembre-sono-5-772-165-le-dosi-di-vaccino-anticovid-somministrate-sino-ad-oggi-in-puglia/" rel="bookmark" title="Permalink aVACCINI ANTICOVID AGGIORNAMENTO 25 SETTEMBRE. Sono 5.772.165 le dosi di vaccino anticovid somministrate sino ad oggi in Puglia">VACCINI ANTICOVID AGGIORNAMENTO 25 SETTEMBRE. Sono 5.772.165 le dosi di vaccino anticovid somministrate sino ad oggi in Puglia</a></p>
				<p class="post-item-date">25 Set, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/25/covid-in-puglia-un-morto-e-186-positivi-l127-dei-test-sono-2-908-le-persone-attualmente-positive/">
					<img width="457" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/579c85ffa9ec4c9bb589c7d887d1595f-457x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/25/covid-in-puglia-un-morto-e-186-positivi-l127-dei-test-sono-2-908-le-persone-attualmente-positive/" rel="bookmark" title="Permalink aCovid: in Puglia un morto e 186 positivi, l&#8217;1,27% dei test. Sono 2.908 le persone attualmente positive">Covid: in Puglia un morto e 186 positivi, l&#8217;1,27% dei test. Sono 2.908 le persone attualmente positive</a></p>
				<p class="post-item-date">25 Set, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/25/apricena-la-grande-boxe-approda-questa-sera-ad-apricena-con-lincontro-internazionale-italia-vs-albania-ospite-donore-e-commentatore-a-bordo-ring-il-campione-del-mondo-patrizio-oliva/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/Incontro-Italia-Albania-di-pugilato-ad-Apricena-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/Incontro-Italia-Albania-di-pugilato-ad-Apricena-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/Incontro-Italia-Albania-di-pugilato-ad-Apricena-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/25/apricena-la-grande-boxe-approda-questa-sera-ad-apricena-con-lincontro-internazionale-italia-vs-albania-ospite-donore-e-commentatore-a-bordo-ring-il-campione-del-mondo-patrizio-oliva/" rel="bookmark" title="Permalink aAPRICENA &#8211; La grande Boxe approda questa sera ad Apricena con l&#8217;incontro internazionale Italia vs Albania. Ospite d&#8217;onore e commentatore a bordo ring il campione del Mondo Patrizio Oliva">APRICENA &#8211; La grande Boxe approda questa sera ad Apricena con l&#8217;incontro internazionale Italia vs Albania. Ospite d&#8217;onore e commentatore a bordo ring il campione del Mondo Patrizio Oliva</a></p>
				<p class="post-item-date">25 Set, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/25/basket-serie-a2-supercoppa-i-risultati-dei-quarti-e-il-programma-di-oggi-e-domenica/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/2021-22-SCFF-SanSevero-vs-Pistoia-01-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/2021-22-SCFF-SanSevero-vs-Pistoia-01-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/2021-22-SCFF-SanSevero-vs-Pistoia-01-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/25/basket-serie-a2-supercoppa-i-risultati-dei-quarti-e-il-programma-di-oggi-e-domenica/" rel="bookmark" title="Permalink aBASKET SERIE A2 &#8211; SUPERCOPPA &#8211; I RISULTATI DEI QUARTI E IL PROGRAMMA DI OGGI E DOMENICA">BASKET SERIE A2 &#8211; SUPERCOPPA &#8211; I RISULTATI DEI QUARTI E IL PROGRAMMA DI OGGI E DOMENICA</a></p>
				<p class="post-item-date">25 Set, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/25/gargano-droga-a-san-nicandro-garganico-scoperte-piante-e-marjuana-in-essiccazione-allinterno-di-un-ovile-i-carabinieri-arrestano-sannicandrese/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/FOTO--520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/territorio/" rel="category tag">Territorio</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/25/gargano-droga-a-san-nicandro-garganico-scoperte-piante-e-marjuana-in-essiccazione-allinterno-di-un-ovile-i-carabinieri-arrestano-sannicandrese/" rel="bookmark" title="Permalink aGARGANO &#8211; Droga a San Nicandro Garganico: scoperte piante e marjuana in essiccazione all’interno di un ovile. I Carabinieri arrestano sannicandrese">GARGANO &#8211; Droga a San Nicandro Garganico: scoperte piante e marjuana in essiccazione all’interno di un ovile. I Carabinieri arrestano sannicandrese</a></p>
				<p class="post-item-date">25 Set, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/25/manfredonia-richy-ti-guarda-finisce-in-carcere/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/foto-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/foto-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/foto-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/25/manfredonia-richy-ti-guarda-finisce-in-carcere/" rel="bookmark" title="Permalink aMANFREDONIA &#8211; “RICHY TI GUARDA” FINISCE IN CARCERE">MANFREDONIA &#8211; “RICHY TI GUARDA” FINISCE IN CARCERE</a></p>
				<p class="post-item-date">25 Set, 2021</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>

	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-fourth ">
                    <div id="alxposts-3" class="widget widget_hu_posts">
<h3 class="widget-title">Sport</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/26/basket-serie-a2-supercoppa-dopo-san-severo-pistoia-batte-anche-chiusi-e-gioca-oggi-la-finale-risultati-e-programma/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2017/05/basket-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2017/05/basket-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2017/05/basket-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/26/basket-serie-a2-supercoppa-dopo-san-severo-pistoia-batte-anche-chiusi-e-gioca-oggi-la-finale-risultati-e-programma/" rel="bookmark" title="Permalink aBASKET SERIE A2 SUPERCOPPA &#8211; DOPO SAN SEVERO, PISTOIA BATTE ANCHE CHIUSI E GIOCA OGGI LA FINALE. RISULTATI E PROGRAMMA">BASKET SERIE A2 SUPERCOPPA &#8211; DOPO SAN SEVERO, PISTOIA BATTE ANCHE CHIUSI E GIOCA OGGI LA FINALE. RISULTATI E PROGRAMMA</a></p>
				<p class="post-item-date">26 Set, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/25/apricena-la-grande-boxe-approda-questa-sera-ad-apricena-con-lincontro-internazionale-italia-vs-albania-ospite-donore-e-commentatore-a-bordo-ring-il-campione-del-mondo-patrizio-oliva/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/Incontro-Italia-Albania-di-pugilato-ad-Apricena-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/Incontro-Italia-Albania-di-pugilato-ad-Apricena-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/Incontro-Italia-Albania-di-pugilato-ad-Apricena-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/25/apricena-la-grande-boxe-approda-questa-sera-ad-apricena-con-lincontro-internazionale-italia-vs-albania-ospite-donore-e-commentatore-a-bordo-ring-il-campione-del-mondo-patrizio-oliva/" rel="bookmark" title="Permalink aAPRICENA &#8211; La grande Boxe approda questa sera ad Apricena con l&#8217;incontro internazionale Italia vs Albania. Ospite d&#8217;onore e commentatore a bordo ring il campione del Mondo Patrizio Oliva">APRICENA &#8211; La grande Boxe approda questa sera ad Apricena con l&#8217;incontro internazionale Italia vs Albania. Ospite d&#8217;onore e commentatore a bordo ring il campione del Mondo Patrizio Oliva</a></p>
				<p class="post-item-date">25 Set, 2021</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-2 grid one-fourth ">
                    <div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Cultura</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/23/san-severo-archeoclub-le-stele-daunie-sculture-indigene-dalleta-dei-metalli-alleta-arcaica-sala-delle-conferenze-dellhotel-cicolella-lunedi-27-s/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2017/04/38.1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2017/04/38.1-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2017/04/38.1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/cultura/" rel="category tag">Cultura</a> / <a href="http://www.lavocedisansevero.it/category/eventi/" rel="category tag">Eventi</a> / <a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/23/san-severo-archeoclub-le-stele-daunie-sculture-indigene-dalleta-dei-metalli-alleta-arcaica-sala-delle-conferenze-dellhotel-cicolella-lunedi-27-s/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; ARCHEOCLUB &#8211; Le Stele Daunie: “Sculture indigene dall’età dei metalli all’età arcaica”. Sala delle conferenze dell’Hotel Cicolella lunedì 27 settembre ore 17,30">SAN SEVERO &#8211; ARCHEOCLUB &#8211; Le Stele Daunie: “Sculture indigene dall’età dei metalli all’età arcaica”. Sala delle conferenze dell’Hotel Cicolella lunedì 27 settembre ore 17,30</a></p>
				<p class="post-item-date">23 Set, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/20/san-severo-tra-barocco-e-romanticismo-il-trio-weber-a-san-severo-appuntamento-il-12-settembre-allauditorium-della-divina-provvidenza/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/Michela-DAmicis-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/Michela-DAmicis-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/Michela-DAmicis-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/cultura/" rel="category tag">Cultura</a> / <a href="http://www.lavocedisansevero.it/category/eventi/" rel="category tag">Eventi</a> / <a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/20/san-severo-tra-barocco-e-romanticismo-il-trio-weber-a-san-severo-appuntamento-il-12-settembre-allauditorium-della-divina-provvidenza/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; Tra Barocco e Romanticismo: il Trio Weber a San Severo. Appuntamento il 26 settembre all’Auditorium della Divina Provvidenza">SAN SEVERO &#8211; Tra Barocco e Romanticismo: il Trio Weber a San Severo. Appuntamento il 26 settembre all’Auditorium della Divina Provvidenza</a></p>
				<p class="post-item-date">20 Set, 2021</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-3 grid one-fourth ">
                    <div id="alxposts-6" class="widget widget_hu_posts">
<h3 class="widget-title">Foggia</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/25/detenuto-suicida-in-carcere-striscioni-a-foggia-lo-ricordano-bussolo-brilla-piu-che-mai/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/be27ce66e29476fa07c2c0ae8f034e8f-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/foggia/" rel="category tag">Foggia</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/25/detenuto-suicida-in-carcere-striscioni-a-foggia-lo-ricordano-bussolo-brilla-piu-che-mai/" rel="bookmark" title="Permalink aDetenuto suicida in carcere, striscioni a Foggia lo ricordano &#8216;Bussolò, brilla più che mai&#8217;">Detenuto suicida in carcere, striscioni a Foggia lo ricordano &#8216;Bussolò, brilla più che mai&#8217;</a></p>
				<p class="post-item-date">25 Set, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/24/foggia-movida-la-polizia-controlla-e-sanziona/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/09/20200915_0073-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/foggia/" rel="category tag">Foggia</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/24/foggia-movida-la-polizia-controlla-e-sanziona/" rel="bookmark" title="Permalink aFOGGIA &#8211; MOVIDA, LA POLIZIA CONTROLLA E SANZIONA">FOGGIA &#8211; MOVIDA, LA POLIZIA CONTROLLA E SANZIONA</a></p>
				<p class="post-item-date">24 Set, 2021</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-4 grid one-fourth last">
                    <div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">Territorio</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/26/polignano-a-mare-red-bull-cliff-diving-tuffarsi-dalla-scogliera-tra-poche-ore-finale-mondiale/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/0_IMG-20210926-WA0065-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/0_IMG-20210926-WA0065-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/0_IMG-20210926-WA0065-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/territorio/" rel="category tag">Territorio</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/26/polignano-a-mare-red-bull-cliff-diving-tuffarsi-dalla-scogliera-tra-poche-ore-finale-mondiale/" rel="bookmark" title="Permalink aPolignano a Mare. RED BULL CLIFF DIVING “Tuffarsi dalla scogliera” – Tra poche ore Finale Mondiale">Polignano a Mare. RED BULL CLIFF DIVING “Tuffarsi dalla scogliera” – Tra poche ore Finale Mondiale</a></p>
				<p class="post-item-date">26 Set, 2021</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/09/25/atto-intimidatorio-a-coppia-gay-a-manfredonia-barone-ho-voluto-incontrare-cosmo-e-massimo-perche-non-devono-pensare-di-essere-soli/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2019/01/Manfredonia_dallalto1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2019/01/Manfredonia_dallalto1-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2019/01/Manfredonia_dallalto1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/territorio/" rel="category tag">Territorio</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/09/25/atto-intimidatorio-a-coppia-gay-a-manfredonia-barone-ho-voluto-incontrare-cosmo-e-massimo-perche-non-devono-pensare-di-essere-soli/" rel="bookmark" title="Permalink aATTO INTIMIDATORIO A COPPIA GAY A MANFREDONIA. BARONE: “HO VOLUTO INCONTRARE COSMO E MASSIMO PERCHÈ NON DEVONO PENSARE DI ESSERE SOLI”">ATTO INTIMIDATORIO A COPPIA GAY A MANFREDONIA. BARONE: “HO VOLUTO INCONTRARE COSMO E MASSIMO PERCHÈ NON DEVONO PENSARE DI ESSERE SOLI”</a></p>
				<p class="post-item-date">25 Set, 2021</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </button>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-home-2" class="nav container group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="http://www.lavocedisansevero.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.lavocedisansevero.it/category/prima-pagina/">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.lavocedisansevero.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.lavocedisansevero.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.lavocedisansevero.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.lavocedisansevero.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.lavocedisansevero.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.lavocedisansevero.it/category/foggia/">Foggia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.lavocedisansevero.it/contatti/">Contatti</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>  la voce di san severo © 2016. Tutti i diritti riservati. REGISTRAZIONE TRIBUNALE DI FOGGIA N° 7/16 del 27.07.2016. La collaborazione è da intendersi a titolo gratuito.</p>
            </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                                                  </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F09%2F26%2Famministrative-torino-appendino-pd-come-la-destra-fermo-al-2016%2F&amp;linkname=Amministrative%20Torino%2C%20Appendino%20%E2%80%9CPd%20come%20la%20Destra.%20Fermo%20al%202016%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F09%2F26%2Famministrative-torino-appendino-pd-come-la-destra-fermo-al-2016%2F&amp;linkname=Amministrative%20Torino%2C%20Appendino%20%E2%80%9CPd%20come%20la%20Destra.%20Fermo%20al%202016%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F09%2F26%2Famministrative-torino-appendino-pd-come-la-destra-fermo-al-2016%2F&amp;linkname=Amministrative%20Torino%2C%20Appendino%20%E2%80%9CPd%20come%20la%20Destra.%20Fermo%20al%202016%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F09%2F26%2Famministrative-torino-appendino-pd-come-la-destra-fermo-al-2016%2F&amp;linkname=Amministrative%20Torino%2C%20Appendino%20%E2%80%9CPd%20come%20la%20Destra.%20Fermo%20al%202016%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F09%2F26%2Famministrative-torino-appendino-pd-come-la-destra-fermo-al-2016%2F&amp;linkname=Amministrative%20Torino%2C%20Appendino%20%E2%80%9CPd%20come%20la%20Destra.%20Fermo%20al%202016%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2021%2F09%2F26%2Famministrative-torino-appendino-pd-come-la-destra-fermo-al-2016%2F&amp;linkname=Amministrative%20Torino%2C%20Appendino%20%E2%80%9CPd%20come%20la%20Destra.%20Fermo%20al%202016%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-78272820-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><link rel='stylesheet' id='animated-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/like-box/includes/style/effects.css?ver=c3b8184b6d553e8c5add5402f167d457' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/like-box/includes/style/style.css?ver=c3b8184b6d553e8c5add5402f167d457' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lavocedisansevero.it/wp-includes/css/dashicons.min.css?ver=c3b8184b6d553e8c5add5402f167d457' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.lavocedisansevero.it/wp-includes/js/thickbox/thickbox.css?ver=c3b8184b6d553e8c5add5402f167d457' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lavocedisansevero.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"http:\/\/www.lavocedisansevero.it\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"f189464948"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Espandi","collapsibleCollapse":"Riduci"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.30'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/wp-embed.min.js?ver=c3b8184b6d553e8c5add5402f167d457'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=c3b8184b6d553e8c5add5402f167d457'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.lavocedisansevero.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<!--[if lt IE 9]>
<script src="http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>