<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="5fC7Ffeqbiho67EV2BOuQIHkHuTukk8x8uuntYUx_Fw" />
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="http://www.lavocedisansevero.it/xmlrpc.php">

  <title>Covid, Sileri “Le regole verranno alleggerite presto, valutare i dati” &#8211; la voce di san severo</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="la voce di san severo &raquo; Feed" href="http://www.lavocedisansevero.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="la voce di san severo &raquo; Feed dei commenti" href="http://www.lavocedisansevero.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lavocedisansevero.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=300c74d1f445a6702f171d080204054f"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lavocedisansevero.it/wp-includes/css/dist/block-library/style.min.css?ver=300c74d1f445a6702f171d080204054f' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=300c74d1f445a6702f171d080204054f' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.4.30' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-size:1.00rem; }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }.container-inner { max-width: 1381px; }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #ef211a}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #ef211a; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #ef211a; background-color: rgba(239,33,26,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #ef211a; background-color: rgba(239,33,26,0.95) }#header { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: ; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: ; }
}
        .site-title a img { max-height: 200px; }img { -webkit-border-radius: 4px; border-radius: 4px; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.4.30' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:980px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.lavocedisansevero.it\/wp-admin\/admin-ajax.php","nonce":"281478ba37","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.lavocedisansevero.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lavocedisansevero.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lavocedisansevero.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Quirinale, Fico “Elezione entro il 3 febbraio, non ci saranno ricorsi”' href='http://www.lavocedisansevero.it/2022/01/16/quirinale-fico-elezione-entro-il-3-febbraio-non-ci-saranno-ricorsi/' />
<link rel='next' title='Okereke risponde a Zurkowski, Venezia-Empoli 1-1' href='http://www.lavocedisansevero.it/2022/01/16/okereke-risponde-a-zurkowski-venezia-empoli-1-1/' />

<link rel="canonical" href="http://www.lavocedisansevero.it/2022/01/16/covid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati/" />
<link rel='shortlink' href='http://www.lavocedisansevero.it/?p=100115' />
<link rel="alternate" type="application/json+oembed" href="http://www.lavocedisansevero.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F01%2F16%2Fcovid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lavocedisansevero.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F01%2F16%2Fcovid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="google-site-verification" content="5fC7Ffeqbiho67EV2BOuQIHkHuTukk8x8uuntYUx_Fw" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lavocedisansevero.it/?wordfence_lh=1&hid=B69AEE0A96E91937D1226F5875BEA0BD');
</script><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_0677.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="shortcut icon" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921.png" />
<!--[if lt IE 9]>
<script src="http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-300x300.png" />
</head>

<body class="post-template-default single single-post postid-100115 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
  
  <header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop header-ads-mobile topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://www.lavocedisansevero.it/" rel="home" title="la voce di san severo | Home page"><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-021616-1623.png" alt="la voce di san severo"  "/></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://www.lavocedisansevero.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-home" class="nav container-inner group"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="http://www.lavocedisansevero.it/">Home</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.lavocedisansevero.it/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.lavocedisansevero.it/category/politica/">Politica</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.lavocedisansevero.it/category/cultura/">Cultura</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.lavocedisansevero.it/category/eventi/">Eventi</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.lavocedisansevero.it/category/sport/">Sport</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.lavocedisansevero.it/category/territorio/">Territorio</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.lavocedisansevero.it/category/foggia/">Foggia</a></li>
<li id="menu-item-4261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.lavocedisansevero.it/contatti/">Contatti</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Espandi menu"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Chiudi menu"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-home-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="http://www.lavocedisansevero.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.lavocedisansevero.it/category/prima-pagina/">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.lavocedisansevero.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.lavocedisansevero.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.lavocedisansevero.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.lavocedisansevero.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.lavocedisansevero.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.lavocedisansevero.it/category/foggia/">Foggia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.lavocedisansevero.it/contatti/">Contatti</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <button class="toggle-search"><i class="fas fa-search"></i></button>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://www.lavocedisansevero.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="http://www.lavocedisansevero.it/" rel="home" title="la voce di san severo | Home page"><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-021616-1623.png" alt="la voce di san severo"  "/></a></p>
                                                        </div>

                                </div>
      
      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://www.lavocedisansevero.it/category/italpress-top-news/" rel="category tag">Italpress Top-News</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-100115 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Covid, Sileri “Le regole verranno alleggerite presto, valutare i dati”</h1>
<p class="post-byline">
   di   <span class="vcard author">
     <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
   </span>
   &middot;
                                <time class="published" datetime="16 Gennaio 2022">16 Gennaio 2022</time>
              </p>
      84 visualizzazioni      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lavocedisansevero.it/2022/01/16/covid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati/" data-a2a-title="Covid, Sileri “Le regole verranno alleggerite presto, valutare i dati”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F01%2F16%2Fcovid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati%2F&amp;linkname=Covid%2C%20Sileri%20%E2%80%9CLe%20regole%20verranno%20alleggerite%20presto%2C%20valutare%20i%20dati%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F01%2F16%2Fcovid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati%2F&amp;linkname=Covid%2C%20Sileri%20%E2%80%9CLe%20regole%20verranno%20alleggerite%20presto%2C%20valutare%20i%20dati%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F01%2F16%2Fcovid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati%2F&amp;linkname=Covid%2C%20Sileri%20%E2%80%9CLe%20regole%20verranno%20alleggerite%20presto%2C%20valutare%20i%20dati%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div><img width="1200" height="800"src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_0677.jpg" class="webfeedsFeaturedVisual wp-post-image" alt="" style="display: block; margin: auto; margin-bottom: 5px;max-width: 100%;" link_thumbnail="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_0677.jpg 1200w, https://www.italpress.com/wp-content/uploads/2022/01/20220116_0677-300x200.jpg 300w, https://www.italpress.com/wp-content/uploads/2022/01/20220116_0677-1024x683.jpg 1024w, https://www.italpress.com/wp-content/uploads/2022/01/20220116_0677-768x512.jpg 768w, https://www.italpress.com/wp-content/uploads/2022/01/20220116_0677-696x464.jpg 696w, https://www.italpress.com/wp-content/uploads/2022/01/20220116_0677-1068x712.jpg 1068w, https://www.italpress.com/wp-content/uploads/2022/01/20220116_0677-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px"></p>
<p>ROMA (ITALPRESS) &ndash; &ldquo;Ora il Covid non &egrave; una semplice influenza, ma &egrave; pi&ugrave; vicina a esserlo per chi &egrave; vaccinato. Le regole verranno alleggerite. Quando? Credo molto presto, vediamo adesso come andranno i contagi. Oggi con questa nuova variante si pu&ograve; distinguere con pi&ugrave; facilit&agrave; un positivo e un malato. Se sei vaccinato sei pi&ugrave; protetto&rdquo;. Lo ha detto Pierpaolo Sileri, sottosegretario alla Salute, ospite di &ldquo;Domenica In&rdquo; su Rai 1.<br />(ITALPRESS).</p>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lavocedisansevero.it/2022/01/16/covid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati/" data-a2a-title="Covid, Sileri “Le regole verranno alleggerite presto, valutare i dati”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F01%2F16%2Fcovid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati%2F&amp;linkname=Covid%2C%20Sileri%20%E2%80%9CLe%20regole%20verranno%20alleggerite%20presto%2C%20valutare%20i%20dati%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F01%2F16%2Fcovid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati%2F&amp;linkname=Covid%2C%20Sileri%20%E2%80%9CLe%20regole%20verranno%20alleggerite%20presto%2C%20valutare%20i%20dati%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F01%2F16%2Fcovid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati%2F&amp;linkname=Covid%2C%20Sileri%20%E2%80%9CLe%20regole%20verranno%20alleggerite%20presto%2C%20valutare%20i%20dati%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>



	<ul class="post-nav group">
		<li class="next"><a href="http://www.lavocedisansevero.it/2022/01/16/okereke-risponde-a-zurkowski-venezia-empoli-1-1/" rel="next"><i class="fas fa-chevron-right"></i><strong>Articolo successivo</strong> <span>Okereke risponde a Zurkowski, Venezia-Empoli 1-1</span></a></li>
		<li class="previous"><a href="http://www.lavocedisansevero.it/2022/01/16/quirinale-fico-elezione-entro-il-3-febbraio-non-ci-saranno-ricorsi/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Articolo precedente</strong> <span>Quirinale, Fico “Elezione entro il 3 febbraio, non ci saranno ricorsi”</span></a></li>
	</ul>



<h4 class="heading">
	<i class="far fa-hand-point-right"></i>Potrebbero interessarti anche...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-78201 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">

			<div class="post-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/01/15/bankitalia-pil-ai-livelli-pre-covid-nel-2023/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/01/20210115_1805-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/01/20210115_1805-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/01/20210115_1805-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.lavocedisansevero.it/2021/01/15/bankitalia-pil-ai-livelli-pre-covid-nel-2023/" rel="bookmark" title="Permalink aBankitalia, Pil ai livelli pre-Covid nel 2023">Bankitalia, Pil ai livelli pre-Covid nel 2023</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2021-01-15 15:50:45">15 Gennaio 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">15 Gennaio 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-74390 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">

			<div class="post-thumbnail">
				<a href="http://www.lavocedisansevero.it/2020/11/17/il-natale-delle-meraviglie-confermata-ledizione-2020-a-san-marino/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/11/20201117_2770-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2020/11/20201117_2770-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2020/11/20201117_2770-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.lavocedisansevero.it/2020/11/17/il-natale-delle-meraviglie-confermata-ledizione-2020-a-san-marino/" rel="bookmark" title="Permalink aIl Natale delle Meraviglie, confermata l’edizione 2020 a San Marino">Il Natale delle Meraviglie, confermata l’edizione 2020 a San Marino</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-11-17 19:00:29">17 Novembre 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">17 Novembre 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-90990 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">

			<div class="post-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/07/30/billie-eilish-torna-con-il-nuovo-album-happier-than-ever/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/07/20210730_2011-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.lavocedisansevero.it/2021/07/30/billie-eilish-torna-con-il-nuovo-album-happier-than-ever/" rel="bookmark" title="Permalink aBillie Eilish torna con il nuovo album “Happier Than Ever”">Billie Eilish torna con il nuovo album “Happier Than Ever”</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2021-07-30 17:41:04">30 Luglio 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">30 Luglio 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments closed, no comments -->
		
	
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas icon-sidebar-toggle"></i></button>

		<div class="sidebar-content">

			
			
			
			<div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h3 class="widget-title">Italpress Top-News</h3>	<ul>
			<li><a href="http://www.lavocedisansevero.it/2022/01/16/quirinale-letta-su-berlusconi-non-ce-unita-cercare-nome-insieme/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_1827-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_1827-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_1827-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_1827-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_1827-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Quirinale, Letta “Su Berlusconi non c’è unità, cercare nome insieme”</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2022/01/16/covid-149-512-nuovi-casi-e-248-decessi-nelle-ultime-24-ore/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_1660-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_1660-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_1660-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_1660-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_1660-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Covid, 149.512 nuovi casi e 248 decessi nelle ultime 24 ore</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2022/01/16/okereke-risponde-a-zurkowski-venezia-empoli-1-1/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_1596-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_1596-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_1596-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_1596-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_1596-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Okereke risponde a Zurkowski, Venezia-Empoli 1-1</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2022/01/16/covid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_0677-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_0677-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_0677-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_0677-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_0677-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Covid, Sileri “Le regole verranno alleggerite presto, valutare i dati”</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2022/01/16/quirinale-fico-elezione-entro-il-3-febbraio-non-ci-saranno-ricorsi/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_0657-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_0657-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_0657-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_0657-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220116_0657-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Quirinale, Fico “Elezione entro il 3 febbraio, non ci saranno ricorsi”</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div id="banner-95" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="https://www.facebook.com/Farmacia-Antonacci-Dr-Paolo-541317032626101/?ref=page_internal" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/FARMACIA_ANTONACCI.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-192" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Erbolinea.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-90" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.dalfonsodelsordo.it/index.php" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/CANTINE_DEL_SORDO.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-205" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2020/09/general_building.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-144" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://casa-azzurra-s-r-l.webnode.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/domus_casa_di_riposo.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-98" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.anticacantina.it" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Banner.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-182" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="https://m.facebook.com/trattoria.lacantinella/?ref=content_filter" target="_self" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2018/11/IMG-20181125-WA0008.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-97" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.ciavarellapneumatici.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2019/11/MASTRO_MICHELIN.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-103" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.motogreco.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2017/07/19884341_261207891046482_2832392878193676380_n.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-83" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/UnipolSai-01.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-175" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="https://m.facebook.com/Puntosportsansevero/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2018/09/BANNER-NUOVO.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-179" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="https://ilrifugiodeisapori.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2021/05/rifugio_dei_sapori.png" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-79" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.agenzie.generali.it/FOGGIACOLOMBO/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2019/12/gaeta-assicurazioni.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-188" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-17.25.31.jpeg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-189" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2020/06/bentivegna_michele.jpeg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-84" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="https://www.facebook.com/BoutiqueDellaGoloseria/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Boutique-della-goloseria-01.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-143" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.ifioridivaleria.it" target="_self" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/I_FIORI_DI_VALERIA.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-187" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="https://www.facebook.com/eniviafortore/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2018/12/IMG-20181213-WA0060-1.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-111" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="https://www.facebook.com/Tipografia-Lombardi-280018215354613/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/tip_lombardi.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-148" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.festadelsoccorso.info/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/plugins/image-banner-widget/festadelsoccorso.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas icon-sidebar-toggle"></i></button>

	<div class="sidebar-content">

		
		
		<div id="banner-170" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.edilizialuminoso.com" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/LUMINOSO-MARIO-BANNER-1.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-128" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.mazzeogiocattoli.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Logo-MAZZEO.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-135" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="https://www.facebook.com/profile.php?id=100014898603536" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2019/09/IMG-20190915-WA0003-1-147x200.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-169" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.hotelpalazzogiancola.it" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/dabiagiopalazzo.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-168" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.biagiobb.it" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/dabiagiobb.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-125" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Esso-via-Soccorso.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">San Severo: ultime notizie</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/16/covid-in-puglia-9-718-casi-126-dei-test-e-12-vittime-le-persone-ricoverate-sono-559-e-55-in-terapia-intensiva/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220115_1322-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220115_1322-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220115_1322-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/16/covid-in-puglia-9-718-casi-126-dei-test-e-12-vittime-le-persone-ricoverate-sono-559-e-55-in-terapia-intensiva/" rel="bookmark" title="Permalink aCovid: in Puglia 9.718 casi (12,6% dei test) e 12 vittime. Le persone ricoverate sono 559 e 55 in terapia intensiva">Covid: in Puglia 9.718 casi (12,6% dei test) e 12 vittime. Le persone ricoverate sono 559 e 55 in terapia intensiva</a></p>
				<p class="post-item-date">16 Gen, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/15/foggia-e-san-severo-importante-attivita-anticrimine-congiunta-delle-3-forze-di-polizia-arresti-e-sequestri-di-droga-ma-anche-armi-munizioni-denaro-ed-altri-beni/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2019/10/polizia_di_stato_i000007-810x476-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2019/10/polizia_di_stato_i000007-810x476-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2019/10/polizia_di_stato_i000007-810x476-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/15/foggia-e-san-severo-importante-attivita-anticrimine-congiunta-delle-3-forze-di-polizia-arresti-e-sequestri-di-droga-ma-anche-armi-munizioni-denaro-ed-altri-beni/" rel="bookmark" title="Permalink aFOGGIA E SAN SEVERO: IMPORTANTE ATTIVITA’ ANTICRIMINE CONGIUNTA DELLE 3 FORZE DI POLIZIA. ARRESTI E SEQUESTRI DI DROGA MA ANCHE ARMI, MUNIZIONI, DENARO ED ALTRI BENI">FOGGIA E SAN SEVERO: IMPORTANTE ATTIVITA’ ANTICRIMINE CONGIUNTA DELLE 3 FORZE DI POLIZIA. ARRESTI E SEQUESTRI DI DROGA MA ANCHE ARMI, MUNIZIONI, DENARO ED ALTRI BENI</a></p>
				<p class="post-item-date">15 Gen, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/15/cerignola-bonito-quarta-mafia-pericolosa-e-invasiva-a-cerignola-serve-commissariato-di-primo-livello/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/sindaco-bonito-3-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/sindaco-bonito-3-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/sindaco-bonito-3-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/15/cerignola-bonito-quarta-mafia-pericolosa-e-invasiva-a-cerignola-serve-commissariato-di-primo-livello/" rel="bookmark" title="Permalink aCERIGNOLA &#8211; Bonito: “Quarta Mafia pericolosa e invasiva, a Cerignola serve Commissariato di primo livello”">CERIGNOLA &#8211; Bonito: “Quarta Mafia pericolosa e invasiva, a Cerignola serve Commissariato di primo livello”</a></p>
				<p class="post-item-date">15 Gen, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/15/basket-serie-a2-la-lux-della-cestistica-non-si-spegne-mai-il-regalo-dellallianz-per-il-2022-e-una-vittoria/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/2021-22-12G-SanSevero-vs-Chieti-01-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/2021-22-12G-SanSevero-vs-Chieti-01-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/2021-22-12G-SanSevero-vs-Chieti-01-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/15/basket-serie-a2-la-lux-della-cestistica-non-si-spegne-mai-il-regalo-dellallianz-per-il-2022-e-una-vittoria/" rel="bookmark" title="Permalink aBASKET &#8211; SERIE A2 &#8211; La “Lux” della Cestistica non si spegne mai. Il regalo dell’Allianz per il 2022 è una vittoria!">BASKET &#8211; SERIE A2 &#8211; La “Lux” della Cestistica non si spegne mai. Il regalo dell’Allianz per il 2022 è una vittoria!</a></p>
				<p class="post-item-date">15 Gen, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/15/gargano-tragedia-della-strada-camion-fuori-strada-morto-il-conducente-sul-posto-118-e-forze-dellordine/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/IMG_4659-653x367-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/15/gargano-tragedia-della-strada-camion-fuori-strada-morto-il-conducente-sul-posto-118-e-forze-dellordine/" rel="bookmark" title="Permalink aGARGANO &#8211; Tragedia della strada, camion fuori strada: morto il conducente. Sul posto 118 e forze dell’ordine">GARGANO &#8211; Tragedia della strada, camion fuori strada: morto il conducente. Sul posto 118 e forze dell’ordine</a></p>
				<p class="post-item-date">15 Gen, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/15/foggia-e-san-severo-operazione-delle-forze-dellordine-nel-cuore-delle-due-citta-nella-notte-centinaia-di-uomini-della-polizia-carabinieri-e-guardia-di-finanza-st/">
					<img width="255" height="120" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/11/POLIZIA-E-FINANZA.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2020/11/POLIZIA-E-FINANZA.jpg 255w, http://www.lavocedisansevero.it/wp-content/uploads/2020/11/POLIZIA-E-FINANZA-200x94.jpg 200w" sizes="(max-width: 255px) 100vw, 255px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/15/foggia-e-san-severo-operazione-delle-forze-dellordine-nel-cuore-delle-due-citta-nella-notte-centinaia-di-uomini-della-polizia-carabinieri-e-guardia-di-finanza-st/" rel="bookmark" title="Permalink aFOGGIA E SAN SEVERO: OPERAZIONE DELLE FORZE DELL’ORDINE NEL “CUORE” DELLE DUE CITTA’. NELLA NOTTE CENTINAIA DI UOMINI DELLA POLIZIA, CARABINIERI E GUARDIA DI FINANZA STANNO ESEGUENDO DECINE DI PERQUISIZIONI E CONTROLLI">FOGGIA E SAN SEVERO: OPERAZIONE DELLE FORZE DELL’ORDINE NEL “CUORE” DELLE DUE CITTA’. NELLA NOTTE CENTINAIA DI UOMINI DELLA POLIZIA, CARABINIERI E GUARDIA DI FINANZA STANNO ESEGUENDO DECINE DI PERQUISIZIONI E CONTROLLI</a></p>
				<p class="post-item-date">15 Gen, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/14/bollettino-covid-nuove-regole-nazionali-sulla-registrazione-dei-casi-positivi-covid-bisogna-aggiungere-dal-1-gennaio-anche-i-test-antigenici-rapidi-in-farmacia-e-laboratori-delle-rete-sars-cov-2/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220111_0737-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220111_0737-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/20220111_0737-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/14/bollettino-covid-nuove-regole-nazionali-sulla-registrazione-dei-casi-positivi-covid-bisogna-aggiungere-dal-1-gennaio-anche-i-test-antigenici-rapidi-in-farmacia-e-laboratori-delle-rete-sars-cov-2/" rel="bookmark" title="Permalink aBOLLETTINO COVID, NUOVE REGOLE NAZIONALI SULLA REGISTRAZIONE DEI CASI POSITIVI COVID: BISOGNA AGGIUNGERE DAL 1 GENNAIO ANCHE I TEST ANTIGENICI RAPIDI IN FARMACIA E LABORATORI DELLE RETE SARS-COV-2">BOLLETTINO COVID, NUOVE REGOLE NAZIONALI SULLA REGISTRAZIONE DEI CASI POSITIVI COVID: BISOGNA AGGIUNGERE DAL 1 GENNAIO ANCHE I TEST ANTIGENICI RAPIDI IN FARMACIA E LABORATORI DELLE RETE SARS-COV-2</a></p>
				<p class="post-item-date">14 Gen, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/14/san-severo-bando-di-partecipazione-al-progetto-il-treno-della-memoria-2022-riapertura-termini-per-la-presentazione-delle-domande-scadenza-24-gennaio/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2018/01/GIORNO-MEMORIA-2018-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2018/01/GIORNO-MEMORIA-2018-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2018/01/GIORNO-MEMORIA-2018-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/14/san-severo-bando-di-partecipazione-al-progetto-il-treno-della-memoria-2022-riapertura-termini-per-la-presentazione-delle-domande-scadenza-24-gennaio/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; BANDO DI PARTECIPAZIONE AL PROGETTO IL TRENO DELLA MEMORIA 2022. RIAPERTURA TERMINI PER LA PRESENTAZIONE DELLE DOMANDE. SCADENZA 24 GENNAIO">SAN SEVERO &#8211; BANDO DI PARTECIPAZIONE AL PROGETTO IL TRENO DELLA MEMORIA 2022. RIAPERTURA TERMINI PER LA PRESENTAZIONE DELLE DOMANDE. SCADENZA 24 GENNAIO</a></p>
				<p class="post-item-date">14 Gen, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/13/basket-serie-a2-ce-la-classica-delladriatico-allianz-pazienza-lux-chieti/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/2021-22-11G-SanSevero-vs-Verona-03-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/2021-22-11G-SanSevero-vs-Verona-03-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/2021-22-11G-SanSevero-vs-Verona-03-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/13/basket-serie-a2-ce-la-classica-delladriatico-allianz-pazienza-lux-chieti/" rel="bookmark" title="Permalink aBASKET &#8211; SERIE A2 &#8211; C’è la classica dell’Adriatico: Allianz Pazienza &#8211; Lux Chieti">BASKET &#8211; SERIE A2 &#8211; C’è la classica dell’Adriatico: Allianz Pazienza &#8211; Lux Chieti</a></p>
				<p class="post-item-date">13 Gen, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/13/san-severo-mette-una-bomba-ad-uno-studio-legale-arrestato-il-presunto-autore/">
					<img width="446" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/FOTO-USCITA-AUTO-446x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/13/san-severo-mette-una-bomba-ad-uno-studio-legale-arrestato-il-presunto-autore/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; METTE UNA BOMBA AD UNO STUDIO LEGALE. ARRESTATO IL PRESUNTO AUTORE">SAN SEVERO &#8211; METTE UNA BOMBA AD UNO STUDIO LEGALE. ARRESTATO IL PRESUNTO AUTORE</a></p>
				<p class="post-item-date">13 Gen, 2022</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>

	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-fourth ">
                    <div id="alxposts-3" class="widget widget_hu_posts">
<h3 class="widget-title">Sport</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/15/basket-serie-a2-il-derby-di-puglia-next-nardo-allianz-pazienza-san-severo/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/2021-22-12G-SanSevero-vs-Chieti-03-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/2021-22-12G-SanSevero-vs-Chieti-03-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/2021-22-12G-SanSevero-vs-Chieti-03-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/15/basket-serie-a2-il-derby-di-puglia-next-nardo-allianz-pazienza-san-severo/" rel="bookmark" title="Permalink aBASKET SERIE A2 &#8211; Il derby di Puglia: Next Nardò &#8211; Allianz Pazienza San Severo">BASKET SERIE A2 &#8211; Il derby di Puglia: Next Nardò &#8211; Allianz Pazienza San Severo</a></p>
				<p class="post-item-date">15 Gen, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/13/basket-serie-a2-ce-la-classica-delladriatico-allianz-pazienza-lux-chieti/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/2021-22-11G-SanSevero-vs-Verona-03-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/2021-22-11G-SanSevero-vs-Verona-03-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/2021-22-11G-SanSevero-vs-Verona-03-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/13/basket-serie-a2-ce-la-classica-delladriatico-allianz-pazienza-lux-chieti/" rel="bookmark" title="Permalink aBASKET &#8211; SERIE A2 &#8211; C’è la classica dell’Adriatico: Allianz Pazienza &#8211; Lux Chieti">BASKET &#8211; SERIE A2 &#8211; C’è la classica dell’Adriatico: Allianz Pazienza &#8211; Lux Chieti</a></p>
				<p class="post-item-date">13 Gen, 2022</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-2 grid one-fourth ">
                    <div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Cultura</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/10/san-severo-dallopera-alla-danza-il-concerto-del-trio-rospigliosi-lo-spettacolo-sabato-22-gennaio-presso-lauditorium-della-sacra-famiglia/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/LOCANDINA-EVENTO-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/LOCANDINA-EVENTO-520x245.jpeg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/LOCANDINA-EVENTO-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/cultura/" rel="category tag">Cultura</a> / <a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/10/san-severo-dallopera-alla-danza-il-concerto-del-trio-rospigliosi-lo-spettacolo-sabato-22-gennaio-presso-lauditorium-della-sacra-famiglia/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; “Dall’Opera alla Danza”, il concerto del Trio Rospigliosi. Lo spettacolo sabato 22 gennaio presso l’Auditorium della Sacra Famiglia">SAN SEVERO &#8211; “Dall’Opera alla Danza”, il concerto del Trio Rospigliosi. Lo spettacolo sabato 22 gennaio presso l’Auditorium della Sacra Famiglia</a></p>
				<p class="post-item-date">10 Gen, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/12/22/san-severo-il-concerto-di-capodanno-inaugura-la-stagione-concertistica-degli-amici-della-musica/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/12/ORCHESTRA-SINFONICA-DI-CAPITANATA-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/12/ORCHESTRA-SINFONICA-DI-CAPITANATA-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/12/ORCHESTRA-SINFONICA-DI-CAPITANATA-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/cultura/" rel="category tag">Cultura</a> / <a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2021/12/22/san-severo-il-concerto-di-capodanno-inaugura-la-stagione-concertistica-degli-amici-della-musica/" rel="bookmark" title="Permalink aSan Severo, il Concerto di Capodanno inaugura la Stagione concertistica degli Amici della Musica">San Severo, il Concerto di Capodanno inaugura la Stagione concertistica degli Amici della Musica</a></p>
				<p class="post-item-date">22 Dic, 2021</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-3 grid one-fourth ">
                    <div id="alxposts-6" class="widget widget_hu_posts">
<h3 class="widget-title">Foggia</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/13/foggia-disposti-4-daspo-willy-nei-confronti-di-giovani-soggetti-coinvolti-per-la-rissa-avvenuta-a-settembre-in-piazza-mercato/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/09/20200915_0073-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/foggia/" rel="category tag">Foggia</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/13/foggia-disposti-4-daspo-willy-nei-confronti-di-giovani-soggetti-coinvolti-per-la-rissa-avvenuta-a-settembre-in-piazza-mercato/" rel="bookmark" title="Permalink aFOGGIA &#8211; Disposti 4 Daspo “Willy” nei confronti di giovani soggetti coinvolti per la rissa avvenuta a settembre in Piazza Mercato">FOGGIA &#8211; Disposti 4 Daspo “Willy” nei confronti di giovani soggetti coinvolti per la rissa avvenuta a settembre in Piazza Mercato</a></p>
				<p class="post-item-date">13 Gen, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/12/strada-garganica-al-via-il-dibattito-pubblico-per-presentare-il-progetto-e-ascoltare-i-cittadini/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/fotogarganica-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/fotogarganica-520x245.jpeg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/fotogarganica-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/foggia/" rel="category tag">Foggia</a> / <a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/12/strada-garganica-al-via-il-dibattito-pubblico-per-presentare-il-progetto-e-ascoltare-i-cittadini/" rel="bookmark" title="Permalink aSTRADA GARGANICA, AL VIA IL DIBATTITO PUBBLICO PER PRESENTARE IL PROGETTO E ASCOLTARE I CITTADINI">STRADA GARGANICA, AL VIA IL DIBATTITO PUBBLICO PER PRESENTARE IL PROGETTO E ASCOLTARE I CITTADINI</a></p>
				<p class="post-item-date">12 Gen, 2022</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-4 grid one-fourth last">
                    <div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">Territorio</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/14/cerignola-dieci-milioni-di-euro-per-la-rigenerazione-urbana-bonito-la-nostra-rivoluzione-entra-nel-vivo/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/271925731_440470374446467_3973401931218196706_n-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/271925731_440470374446467_3973401931218196706_n-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/271925731_440470374446467_3973401931218196706_n-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/territorio/" rel="category tag">Territorio</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/14/cerignola-dieci-milioni-di-euro-per-la-rigenerazione-urbana-bonito-la-nostra-rivoluzione-entra-nel-vivo/" rel="bookmark" title="Permalink aCERIGNOLA &#8211; Dieci milioni di euro per la Rigenerazione Urbana. Bonito: “La nostra rivoluzione entra nel vivo”">CERIGNOLA &#8211; Dieci milioni di euro per la Rigenerazione Urbana. Bonito: “La nostra rivoluzione entra nel vivo”</a></p>
				<p class="post-item-date">14 Gen, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/10/cerignola-il-teatro-roma-riparte-con-paola-minaccioni-e-valentina-lodovini-prezzi-scontati-a-chi-acquistera-i-biglietti-di-entrambi-gli-spettacoli-in-scena-il-15-e-22-gennaio/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/Minaccioni-Lodovini-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/Minaccioni-Lodovini-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/Minaccioni-Lodovini-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/territorio/" rel="category tag">Territorio</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/10/cerignola-il-teatro-roma-riparte-con-paola-minaccioni-e-valentina-lodovini-prezzi-scontati-a-chi-acquistera-i-biglietti-di-entrambi-gli-spettacoli-in-scena-il-15-e-22-gennaio/" rel="bookmark" title="Permalink aCERIGNOLA &#8211; Il Teatro Roma riparte con Paola Minaccioni e Valentina Lodovini. Prezzi scontati a chi acquisterà i biglietti di entrambi gli spettacoli in scena il 15 e 22 gennaio">CERIGNOLA &#8211; Il Teatro Roma riparte con Paola Minaccioni e Valentina Lodovini. Prezzi scontati a chi acquisterà i biglietti di entrambi gli spettacoli in scena il 15 e 22 gennaio</a></p>
				<p class="post-item-date">10 Gen, 2022</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </button>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-home-2" class="nav container group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="http://www.lavocedisansevero.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.lavocedisansevero.it/category/prima-pagina/">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.lavocedisansevero.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.lavocedisansevero.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.lavocedisansevero.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.lavocedisansevero.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.lavocedisansevero.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.lavocedisansevero.it/category/foggia/">Foggia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.lavocedisansevero.it/contatti/">Contatti</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>  la voce di san severo © 2016. Tutti i diritti riservati. REGISTRAZIONE TRIBUNALE DI FOGGIA N° 7/16 del 27.07.2016. La collaborazione è da intendersi a titolo gratuito.</p>
            </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                                                  </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F01%2F16%2Fcovid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati%2F&amp;linkname=Covid%2C%20Sileri%20%E2%80%9CLe%20regole%20verranno%20alleggerite%20presto%2C%20valutare%20i%20dati%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F01%2F16%2Fcovid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati%2F&amp;linkname=Covid%2C%20Sileri%20%E2%80%9CLe%20regole%20verranno%20alleggerite%20presto%2C%20valutare%20i%20dati%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F01%2F16%2Fcovid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati%2F&amp;linkname=Covid%2C%20Sileri%20%E2%80%9CLe%20regole%20verranno%20alleggerite%20presto%2C%20valutare%20i%20dati%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F01%2F16%2Fcovid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati%2F&amp;linkname=Covid%2C%20Sileri%20%E2%80%9CLe%20regole%20verranno%20alleggerite%20presto%2C%20valutare%20i%20dati%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F01%2F16%2Fcovid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati%2F&amp;linkname=Covid%2C%20Sileri%20%E2%80%9CLe%20regole%20verranno%20alleggerite%20presto%2C%20valutare%20i%20dati%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F01%2F16%2Fcovid-sileri-le-regole-verranno-alleggerite-presto-valutare-i-dati%2F&amp;linkname=Covid%2C%20Sileri%20%E2%80%9CLe%20regole%20verranno%20alleggerite%20presto%2C%20valutare%20i%20dati%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-78272820-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><link rel='stylesheet' id='animated-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/like-box/includes/style/effects.css?ver=300c74d1f445a6702f171d080204054f' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/like-box/includes/style/style.css?ver=300c74d1f445a6702f171d080204054f' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lavocedisansevero.it/wp-includes/css/dashicons.min.css?ver=300c74d1f445a6702f171d080204054f' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.lavocedisansevero.it/wp-includes/js/thickbox/thickbox.css?ver=300c74d1f445a6702f171d080204054f' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lavocedisansevero.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"http:\/\/www.lavocedisansevero.it\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"e30a24502b"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Espandi","collapsibleCollapse":"Riduci"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.30'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/wp-embed.min.js?ver=300c74d1f445a6702f171d080204054f'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=300c74d1f445a6702f171d080204054f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.lavocedisansevero.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<!--[if lt IE 9]>
<script src="http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>