<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="5fC7Ffeqbiho67EV2BOuQIHkHuTukk8x8uuntYUx_Fw" />
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="http://www.lavocedisansevero.it/xmlrpc.php">

  <title>Short track, oro per Arianna Fontana nei 500 metri &#8211; la voce di san severo</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="la voce di san severo &raquo; Feed" href="http://www.lavocedisansevero.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="la voce di san severo &raquo; Feed dei commenti" href="http://www.lavocedisansevero.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lavocedisansevero.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=300c74d1f445a6702f171d080204054f"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lavocedisansevero.it/wp-includes/css/dist/block-library/style.min.css?ver=300c74d1f445a6702f171d080204054f' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=300c74d1f445a6702f171d080204054f' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.4.30' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-size:1.00rem; }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }.container-inner { max-width: 1381px; }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #ef211a}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #ef211a; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #ef211a; background-color: rgba(239,33,26,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #ef211a; background-color: rgba(239,33,26,0.95) }#header { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: ; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: ; }
}
        .site-title a img { max-height: 200px; }img { -webkit-border-radius: 4px; border-radius: 4px; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.4.30' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:980px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.lavocedisansevero.it\/wp-admin\/admin-ajax.php","nonce":"0bac345363","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.lavocedisansevero.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lavocedisansevero.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lavocedisansevero.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='M5S, Conte “No a guerre di logoramento interno”' href='http://www.lavocedisansevero.it/2022/02/07/m5s-conte-no-a-guerre-di-logoramento-interno/' />
<link rel='next' title='Sicurezza a Milano, Lamorgese “255 uomini in più nei prossimi mesi”' href='http://www.lavocedisansevero.it/2022/02/07/sicurezza-a-milano-lamorgese-255-uomini-in-piu-nei-prossimi-mesi/' />

<link rel="canonical" href="http://www.lavocedisansevero.it/2022/02/07/short-track-oro-per-arianna-fontana-nei-500-metri/" />
<link rel='shortlink' href='http://www.lavocedisansevero.it/?p=101120' />
<link rel="alternate" type="application/json+oembed" href="http://www.lavocedisansevero.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F02%2F07%2Fshort-track-oro-per-arianna-fontana-nei-500-metri%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lavocedisansevero.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F02%2F07%2Fshort-track-oro-per-arianna-fontana-nei-500-metri%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="google-site-verification" content="5fC7Ffeqbiho67EV2BOuQIHkHuTukk8x8uuntYUx_Fw" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lavocedisansevero.it/?wordfence_lh=1&hid=0F839CF1D7379B701889C1993A729C89');
</script><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0703.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="shortcut icon" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921.png" />
<!--[if lt IE 9]>
<script src="http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-300x300.png" />
</head>

<body class="post-template-default single single-post postid-101120 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
  
  <header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop header-ads-mobile topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://www.lavocedisansevero.it/" rel="home" title="la voce di san severo | Home page"><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-021616-1623.png" alt="la voce di san severo"  "/></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://www.lavocedisansevero.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-home" class="nav container-inner group"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="http://www.lavocedisansevero.it/">Home</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.lavocedisansevero.it/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.lavocedisansevero.it/category/politica/">Politica</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.lavocedisansevero.it/category/cultura/">Cultura</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.lavocedisansevero.it/category/eventi/">Eventi</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.lavocedisansevero.it/category/sport/">Sport</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.lavocedisansevero.it/category/territorio/">Territorio</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.lavocedisansevero.it/category/foggia/">Foggia</a></li>
<li id="menu-item-4261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.lavocedisansevero.it/contatti/">Contatti</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Espandi menu"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Chiudi menu"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-home-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="http://www.lavocedisansevero.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.lavocedisansevero.it/category/prima-pagina/">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.lavocedisansevero.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.lavocedisansevero.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.lavocedisansevero.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.lavocedisansevero.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.lavocedisansevero.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.lavocedisansevero.it/category/foggia/">Foggia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.lavocedisansevero.it/contatti/">Contatti</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <button class="toggle-search"><i class="fas fa-search"></i></button>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://www.lavocedisansevero.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="http://www.lavocedisansevero.it/" rel="home" title="la voce di san severo | Home page"><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-021616-1623.png" alt="la voce di san severo"  "/></a></p>
                                                        </div>

                                </div>
      
      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://www.lavocedisansevero.it/category/italpress-top-news/" rel="category tag">Italpress Top-News</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-101120 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">
    <div class="post-inner group">

      <h1 class="post-title entry-title">Short track, oro per Arianna Fontana nei 500 metri</h1>
<p class="post-byline">
   di   <span class="vcard author">
     <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
   </span>
   &middot;
                                <time class="published" datetime="7 Febbraio 2022">7 Febbraio 2022</time>
              </p>
      105 visualizzazioni      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lavocedisansevero.it/2022/02/07/short-track-oro-per-arianna-fontana-nei-500-metri/" data-a2a-title="Short track, oro per Arianna Fontana nei 500 metri"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F02%2F07%2Fshort-track-oro-per-arianna-fontana-nei-500-metri%2F&amp;linkname=Short%20track%2C%20oro%20per%20Arianna%20Fontana%20nei%20500%20metri" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F02%2F07%2Fshort-track-oro-per-arianna-fontana-nei-500-metri%2F&amp;linkname=Short%20track%2C%20oro%20per%20Arianna%20Fontana%20nei%20500%20metri" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F02%2F07%2Fshort-track-oro-per-arianna-fontana-nei-500-metri%2F&amp;linkname=Short%20track%2C%20oro%20per%20Arianna%20Fontana%20nei%20500%20metri" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div><img width="1200" height="751"src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0703.jpg" class="webfeedsFeaturedVisual wp-post-image" alt="" style="display: block; margin: auto; margin-bottom: 5px;max-width: 100%;" link_thumbnail="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0703.jpg 1200w, https://www.italpress.com/wp-content/uploads/2022/02/20220207_0703-300x188.jpg 300w, https://www.italpress.com/wp-content/uploads/2022/02/20220207_0703-1024x641.jpg 1024w, https://www.italpress.com/wp-content/uploads/2022/02/20220207_0703-768x481.jpg 768w, https://www.italpress.com/wp-content/uploads/2022/02/20220207_0703-696x436.jpg 696w, https://www.italpress.com/wp-content/uploads/2022/02/20220207_0703-1068x668.jpg 1068w, https://www.italpress.com/wp-content/uploads/2022/02/20220207_0703-671x420.jpg 671w" sizes="(max-width: 1200px) 100vw, 1200px"></p>
<p>PECHINO (CINA) (ITALPRESS) &ndash; Arianna Fontana &egrave; medaglia d&rsquo;oro nei 500 metri donne di short track alle Olimpiadi di Pechino. Si tratta della decima medaglia a cinque cerchi per la valtellinese, che eguaglia Stefania Belmondo. La 31enne azzurra, che precede l&rsquo;olandese Suzanne Schulting e la canadese Kim Boutin, conferma dunque il titolo olimpico conquistato quattro anni fa in Corea e aggiorna il suo straordinario palmares ai Giochi: la prima gioia a Torino 2006 (bronzo nella staffetta femminile), altro bronzo nei 500 a Vancouver 2010, quindi i tre podi di Sochi 2014 (argento nei 500, bronzo nei 1500 e nella staffetta femminile), l&rsquo;apoteosi di Pyeongchang 2018 (oro nei 500 e argento ancora nella relay donne) e adesso un altro oro nei 500 che si aggiunge all&rsquo;argento nella staffetta mista a Pechino 2022.</p>
<p>&ldquo;Non ho le parole, sto ancora realizzando &ndash; il commento a caldo della due volte campionessa olimpica &ndash; Quando ho tagliato il traguardo davanti, ho avuto un momento di sfogo, di liberazione di quello che io, il mio allenatore e la mia famiglia abbiamo dovuto sostenere in questi anni. La medaglia &egrave; per loro. Di solito non urlo, sono pacata, per&ograve; questa volta ho esultato cos&igrave;. Dietro questa medaglia c&rsquo;&egrave; tanto lavoro, sudore, lacrime, adesso sono pi&ugrave; tranquilla&rdquo;.</p>
<p>&ldquo;Arianna sei nella storia! Mi hai commosso. Che sofferenza! Ho vissuto questa finale totalmente in apnea, nella mia stanza, non potendo ancora essere l&igrave;, al tuo fianco, a palpitare e gioire con te. Con questa decima medaglia hai raggiunto Stefania Belmondo al top delle atlete azzurre pi&ugrave; medagliate nella storia dello sport italiano. E sai bene che non &egrave; ancora finita. Ti ringrazio per quello che hai fatto e per quello che farai. Il Coni sar&agrave; sempre al tuo fianco. Complimenti ad Anthony e alla Federazione per quanto hanno fatto in questi quattro anni di duro lavoro. Arianna, sei la pi&ugrave; grande di tutti i tempi e possiamo dire che oggi ti meriti 10 e lode!&rdquo; il commento del presidente del Coni Giovanni Malag&ograve;.<br />
&ldquo;E&rsquo; una vittoria straordinaria, Arianna &egrave; riuscita a fare una gara esemplare dalle qualificazioni alla fine, mantenendo una grandissima lucidit&agrave; e dimostrando un vigore atletico unico. E&rsquo; un&rsquo;atleta impareggiabile, credo non esistano uguali nel pattinaggio ma direi in nessuna disciplina&rdquo; il commento all&rsquo;Italpress del presidente della Fisg Andrea Gios. &ldquo;Credo che sia un&rsquo;immensa soddisfazione per la nostra Federazione. Abbiamo ancora buone aspettative su quest&rsquo;atleta unica e indiscutibile&rdquo;.<br />
(ITALPRESS).</p>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lavocedisansevero.it/2022/02/07/short-track-oro-per-arianna-fontana-nei-500-metri/" data-a2a-title="Short track, oro per Arianna Fontana nei 500 metri"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F02%2F07%2Fshort-track-oro-per-arianna-fontana-nei-500-metri%2F&amp;linkname=Short%20track%2C%20oro%20per%20Arianna%20Fontana%20nei%20500%20metri" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F02%2F07%2Fshort-track-oro-per-arianna-fontana-nei-500-metri%2F&amp;linkname=Short%20track%2C%20oro%20per%20Arianna%20Fontana%20nei%20500%20metri" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F02%2F07%2Fshort-track-oro-per-arianna-fontana-nei-500-metri%2F&amp;linkname=Short%20track%2C%20oro%20per%20Arianna%20Fontana%20nei%20500%20metri" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>



	<ul class="post-nav group">
		<li class="next"><a href="http://www.lavocedisansevero.it/2022/02/07/sicurezza-a-milano-lamorgese-255-uomini-in-piu-nei-prossimi-mesi/" rel="next"><i class="fas fa-chevron-right"></i><strong>Articolo successivo</strong> <span>Sicurezza a Milano, Lamorgese “255 uomini in più nei prossimi mesi”</span></a></li>
		<li class="previous"><a href="http://www.lavocedisansevero.it/2022/02/07/m5s-conte-no-a-guerre-di-logoramento-interno/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Articolo precedente</strong> <span>M5S, Conte “No a guerre di logoramento interno”</span></a></li>
	</ul>



<h4 class="heading">
	<i class="far fa-hand-point-right"></i>Potrebbero interessarti anche...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-71978 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">

			<div class="post-thumbnail">
				<a href="http://www.lavocedisansevero.it/2020/10/16/banca-generali-sud-motori-supera-lockdown-con-italianonsiferma/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/10/20201016_0393-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.lavocedisansevero.it/2020/10/16/banca-generali-sud-motori-supera-lockdown-con-italianonsiferma/" rel="bookmark" title="Permalink aBanca Generali, Sud Motori supera lockdown con #Italianonsiferma">Banca Generali, Sud Motori supera lockdown con #Italianonsiferma</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2020-10-16 11:55:10">16 Ottobre 2020</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">16 Ottobre 2020</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-92241 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">

			<div class="post-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/08/24/sisma-2016-vescovo-rieti-serve-ponte-centro-italia/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/08/20210824_0469-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/08/20210824_0469-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/08/20210824_0469-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.lavocedisansevero.it/2021/08/24/sisma-2016-vescovo-rieti-serve-ponte-centro-italia/" rel="bookmark" title="Permalink aSisma 2016, Vescovo Rieti “serve ponte centro Italia”">Sisma 2016, Vescovo Rieti “serve ponte centro Italia”</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2021-08-24 12:35:10">24 Agosto 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">24 Agosto 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-90322 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">

			<div class="post-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/07/20/engie-partner-johnsonjohnson-consumer-health-per-riqualificazione-sito/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/07/20210720_0181-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/07/20210720_0181-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/07/20210720_0181-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.lavocedisansevero.it/2021/07/20/engie-partner-johnsonjohnson-consumer-health-per-riqualificazione-sito/" rel="bookmark" title="Permalink aENGIE partner Johnson&amp;Johnson Consumer Health per riqualificazione sito">ENGIE partner Johnson&amp;Johnson Consumer Health per riqualificazione sito</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2021-07-20 10:05:05">20 Luglio 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">20 Luglio 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments closed, no comments -->
		
	
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas icon-sidebar-toggle"></i></button>

		<div class="sidebar-content">

			
			
			
			<div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h3 class="widget-title">Italpress Top-News</h3>	<ul>
			<li><a href="http://www.lavocedisansevero.it/2022/02/07/m5s-il-tribunale-di-napoli-sospende-lelezione-di-conte-a-presidente/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_1575-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_1575-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_1575-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_1575-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_1575-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">M5S, il Tribunale di Napoli sospende l’elezione di Conte a presidente</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2022/02/07/smart-working-confintesa-non-demonizzarlo-investire-in-formazione/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_1066-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_1066-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_1066-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_1066-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_1066-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Smart Working, Confintesa: “Non demonizzarlo, investire in formazione”</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2022/02/07/sicurezza-a-milano-lamorgese-255-uomini-in-piu-nei-prossimi-mesi/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0953-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0953-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0953-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0953-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0953-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Sicurezza a Milano, Lamorgese “255 uomini in più nei prossimi mesi”</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2022/02/07/short-track-oro-per-arianna-fontana-nei-500-metri/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0703-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0703-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0703-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0703-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0703-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Short track, oro per Arianna Fontana nei 500 metri</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2022/02/07/m5s-conte-no-a-guerre-di-logoramento-interno/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0656-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0656-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0656-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0656-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220207_0656-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">M5S, Conte “No a guerre di logoramento interno”</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div id="banner-95" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="https://www.facebook.com/Farmacia-Antonacci-Dr-Paolo-541317032626101/?ref=page_internal" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/FARMACIA_ANTONACCI.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-192" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Erbolinea.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-90" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.dalfonsodelsordo.it/index.php" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/CANTINE_DEL_SORDO.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-205" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2020/09/general_building.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-144" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://casa-azzurra-s-r-l.webnode.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/domus_casa_di_riposo.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-98" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.anticacantina.it" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Banner.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-182" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="https://m.facebook.com/trattoria.lacantinella/?ref=content_filter" target="_self" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2018/11/IMG-20181125-WA0008.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-97" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.ciavarellapneumatici.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2019/11/MASTRO_MICHELIN.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-103" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.motogreco.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2017/07/19884341_261207891046482_2832392878193676380_n.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-83" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/UnipolSai-01.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-175" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="https://m.facebook.com/Puntosportsansevero/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2018/09/BANNER-NUOVO.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-179" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="https://ilrifugiodeisapori.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2021/05/rifugio_dei_sapori.png" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-79" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.agenzie.generali.it/FOGGIACOLOMBO/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2019/12/gaeta-assicurazioni.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-188" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2020/06/WhatsApp-Image-2020-06-15-at-17.25.31.jpeg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-189" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2020/06/bentivegna_michele.jpeg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-84" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="https://www.facebook.com/BoutiqueDellaGoloseria/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Boutique-della-goloseria-01.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-143" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.ifioridivaleria.it" target="_self" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/I_FIORI_DI_VALERIA.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-187" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="https://www.facebook.com/eniviafortore/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2018/12/IMG-20181213-WA0060-1.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-111" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="https://www.facebook.com/Tipografia-Lombardi-280018215354613/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/tip_lombardi.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-148" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.festadelsoccorso.info/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/plugins/image-banner-widget/festadelsoccorso.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas icon-sidebar-toggle"></i></button>

	<div class="sidebar-content">

		
		
		<div id="banner-170" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.edilizialuminoso.com" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/LUMINOSO-MARIO-BANNER-1.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-128" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.mazzeogiocattoli.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Logo-MAZZEO.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-135" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="https://www.facebook.com/profile.php?id=100014898603536" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2019/09/IMG-20190915-WA0003-1-147x200.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-169" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.hotelpalazzogiancola.it" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/dabiagiopalazzo.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-168" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<a href="http://www.biagiobb.it" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/dabiagiobb.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-125" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.12-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Esso-via-Soccorso.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">San Severo: ultime notizie</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/07/san-giovanni-rotondo-casa-sollievo-entra-a-far-parte-delle-reti-europee-di-riferimento-per-le-malattie-rare-dermatologiche-dellapparato-muscolo-scheletrico-e-del-tessuto-connettivo/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Genetica-Medica-Silvia-Morlino-medico-e-le-biologhe-Grazia-Nardella-Lucia-Micale-e-Carmela-Fusco-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Genetica-Medica-Silvia-Morlino-medico-e-le-biologhe-Grazia-Nardella-Lucia-Micale-e-Carmela-Fusco-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Genetica-Medica-Silvia-Morlino-medico-e-le-biologhe-Grazia-Nardella-Lucia-Micale-e-Carmela-Fusco-720x340.jpg 720w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Genetica-Medica-Silvia-Morlino-medico-e-le-biologhe-Grazia-Nardella-Lucia-Micale-e-Carmela-Fusco-1063x500.jpg 1063w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/territorio/" rel="category tag">Territorio</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/07/san-giovanni-rotondo-casa-sollievo-entra-a-far-parte-delle-reti-europee-di-riferimento-per-le-malattie-rare-dermatologiche-dellapparato-muscolo-scheletrico-e-del-tessuto-connettivo/" rel="bookmark" title="Permalink aSAN GIOVANNI ROTONDO &#8211; Casa Sollievo entra a far parte delle reti europee di riferimento per le malattie rare dermatologiche, dell’apparato muscolo-scheletrico e del tessuto connettivo">SAN GIOVANNI ROTONDO &#8211; Casa Sollievo entra a far parte delle reti europee di riferimento per le malattie rare dermatologiche, dell’apparato muscolo-scheletrico e del tessuto connettivo</a></p>
				<p class="post-item-date">7 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/07/san-severo-fototrappole-isole-ecologiche-e-ccr-bonito-sui-rifiuti-eredita-disastrosa-cicolella-cumuli-di-immondizia-non-piu-tollerabili-liscio-mig/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/11/francesco-bonito-2-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/11/francesco-bonito-2-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/11/francesco-bonito-2-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/07/san-severo-fototrappole-isole-ecologiche-e-ccr-bonito-sui-rifiuti-eredita-disastrosa-cicolella-cumuli-di-immondizia-non-piu-tollerabili-liscio-mig/" rel="bookmark" title="Permalink aCERIGNOLA &#8211; Fototrappole, Isole ecologiche e CCR, Bonito: “Sui rifiuti eredità disastrosa”. Cicolella: “Cumuli di immondizia non più tollerabili”. Liscio: “Miglioriamo il servizio rendendolo più agevole”">CERIGNOLA &#8211; Fototrappole, Isole ecologiche e CCR, Bonito: “Sui rifiuti eredità disastrosa”. Cicolella: “Cumuli di immondizia non più tollerabili”. Liscio: “Miglioriamo il servizio rendendolo più agevole”</a></p>
				<p class="post-item-date">7 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/07/seconda-prova-interregionale-under-14-tutti-i-risultati-di-foggia-in-gara-129-atleti-provenienti-da-puglia-basilicata-molise-e-calabria-e-35-piccoli-pre-agonisti-per-una-grande-festa-dello-sport/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Podio-Foggia-Spada-Ragazzi-Allievi-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Podio-Foggia-Spada-Ragazzi-Allievi-520x245.jpeg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Podio-Foggia-Spada-Ragazzi-Allievi-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/07/seconda-prova-interregionale-under-14-tutti-i-risultati-di-foggia-in-gara-129-atleti-provenienti-da-puglia-basilicata-molise-e-calabria-e-35-piccoli-pre-agonisti-per-una-grande-festa-dello-sport/" rel="bookmark" title="Permalink aSECONDA PROVA INTERREGIONALE UNDER 14, TUTTI I RISULTATI DI FOGGIA: IN GARA 129 ATLETI PROVENIENTI DA PUGLIA, BASILICATA, MOLISE E CALABRIA E 35 PICCOLI PRE-AGONISTI PER UNA GRANDE FESTA DELLO SPORT">SECONDA PROVA INTERREGIONALE UNDER 14, TUTTI I RISULTATI DI FOGGIA: IN GARA 129 ATLETI PROVENIENTI DA PUGLIA, BASILICATA, MOLISE E CALABRIA E 35 PICCOLI PRE-AGONISTI PER UNA GRANDE FESTA DELLO SPORT</a></p>
				<p class="post-item-date">7 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/07/basket-serie-a2-risultati-classifiche-e-prosismo-turno/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/11/2021-22-09G-SanSevero-vs-Ravenna-04-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/11/2021-22-09G-SanSevero-vs-Ravenna-04-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/11/2021-22-09G-SanSevero-vs-Ravenna-04-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/07/basket-serie-a2-risultati-classifiche-e-prosismo-turno/" rel="bookmark" title="Permalink aBASKET &#8211; SERIE A2 &#8211; RISULTATI, CLASSIFICHE E PROSSIMO TURNO">BASKET &#8211; SERIE A2 &#8211; RISULTATI, CLASSIFICHE E PROSSIMO TURNO</a></p>
				<p class="post-item-date">7 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/07/basket-serie-a2-top-e-lallianz-pazienza-i-neri-piegano-ferrara-78-73/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/2021-22-18G-SanSevero-vs-Ferrara-03-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/2021-22-18G-SanSevero-vs-Ferrara-03-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/2021-22-18G-SanSevero-vs-Ferrara-03-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/07/basket-serie-a2-top-e-lallianz-pazienza-i-neri-piegano-ferrara-78-73/" rel="bookmark" title="Permalink aBASKET &#8211; SERIE A2 &#8211; “Top” è l’Allianz Pazienza! I Neri piegano Ferrara 78 – 73">BASKET &#8211; SERIE A2 &#8211; “Top” è l’Allianz Pazienza! I Neri piegano Ferrara 78 – 73</a></p>
				<p class="post-item-date">7 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/07/calcio-serie-c-il-foggia-fatica-solo-un-punto-con-la-fidelis-andria/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/ferrante-1-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/ferrante-1-1-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/ferrante-1-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/07/calcio-serie-c-il-foggia-fatica-solo-un-punto-con-la-fidelis-andria/" rel="bookmark" title="Permalink aCALCIO &#8211; SERIE C &#8211; IL FOGGIA FATICA, SOLO UN PUNTO CON LA FIDELIS ANDRIA">CALCIO &#8211; SERIE C &#8211; IL FOGGIA FATICA, SOLO UN PUNTO CON LA FIDELIS ANDRIA</a></p>
				<p class="post-item-date">7 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/06/operazione-alto-impatto-in-foggia-e-provincia-aumenta-la-pressione-delle-forze-dellordine-sulla-criminalita-il-video/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/08/20210819_1088-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/08/20210819_1088-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/08/20210819_1088-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/06/operazione-alto-impatto-in-foggia-e-provincia-aumenta-la-pressione-delle-forze-dellordine-sulla-criminalita-il-video/" rel="bookmark" title="Permalink aOPERAZIONE ALTO IMPATTO IN FOGGIA E PROVINCIA. AUMENTA LA PRESSIONE DELLE FORZE DELL’ORDINE SULLA CRIMINALITÀ. IL VIDEO">OPERAZIONE ALTO IMPATTO IN FOGGIA E PROVINCIA. AUMENTA LA PRESSIONE DELLE FORZE DELL’ORDINE SULLA CRIMINALITÀ. IL VIDEO</a></p>
				<p class="post-item-date">6 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/06/san-severo-tabaccaio-bersagliato-dalle-rapine-penso-di-chiudere-avevo-tanti-progetti-ma-sto-abbandonando-tutto/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/5f332169ea57fd7c11e6da813855a42c-653x367-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/06/san-severo-tabaccaio-bersagliato-dalle-rapine-penso-di-chiudere-avevo-tanti-progetti-ma-sto-abbandonando-tutto/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; Tabaccaio bersagliato dalle rapine. “Penso di chiudere. Avevo tanti progetti ma sto abbandonando tutto”">SAN SEVERO &#8211; Tabaccaio bersagliato dalle rapine. “Penso di chiudere. Avevo tanti progetti ma sto abbandonando tutto”</a></p>
				<p class="post-item-date">6 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/06/covid-in-puglia-8-morti-e-6-269-positivi-l115-dei-test-calano-ricoveri-in-area-non-critica-stabili-le-intensive/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220205_0556-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220205_0556-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220205_0556-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/06/covid-in-puglia-8-morti-e-6-269-positivi-l115-dei-test-calano-ricoveri-in-area-non-critica-stabili-le-intensive/" rel="bookmark" title="Permalink aCovid: in Puglia 8 morti e 6.269 positivi, l&#8217;11,5% dei test. Calano ricoveri in area non critica, stabili le intensive">Covid: in Puglia 8 morti e 6.269 positivi, l&#8217;11,5% dei test. Calano ricoveri in area non critica, stabili le intensive</a></p>
				<p class="post-item-date">6 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/06/basket-serie-a2-i-risultati-del-sabato-e-il-programma-di-oggi-3/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/12/2021-22-09G-SanSevero-vs-Ravenna-03-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/12/2021-22-09G-SanSevero-vs-Ravenna-03-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/12/2021-22-09G-SanSevero-vs-Ravenna-03-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/06/basket-serie-a2-i-risultati-del-sabato-e-il-programma-di-oggi-3/" rel="bookmark" title="Permalink aBASKET SERIE A2 &#8211; I RISULTATI DEL SABATO E IL PROGRAMMA DI OGGI">BASKET SERIE A2 &#8211; I RISULTATI DEL SABATO E IL PROGRAMMA DI OGGI</a></p>
				<p class="post-item-date">6 Feb, 2022</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>

	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-fourth ">
                    <div id="alxposts-3" class="widget widget_hu_posts">
<h3 class="widget-title">Sport</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/07/seconda-prova-interregionale-under-14-tutti-i-risultati-di-foggia-in-gara-129-atleti-provenienti-da-puglia-basilicata-molise-e-calabria-e-35-piccoli-pre-agonisti-per-una-grande-festa-dello-sport/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Podio-Foggia-Spada-Ragazzi-Allievi-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Podio-Foggia-Spada-Ragazzi-Allievi-520x245.jpeg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Podio-Foggia-Spada-Ragazzi-Allievi-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/07/seconda-prova-interregionale-under-14-tutti-i-risultati-di-foggia-in-gara-129-atleti-provenienti-da-puglia-basilicata-molise-e-calabria-e-35-piccoli-pre-agonisti-per-una-grande-festa-dello-sport/" rel="bookmark" title="Permalink aSECONDA PROVA INTERREGIONALE UNDER 14, TUTTI I RISULTATI DI FOGGIA: IN GARA 129 ATLETI PROVENIENTI DA PUGLIA, BASILICATA, MOLISE E CALABRIA E 35 PICCOLI PRE-AGONISTI PER UNA GRANDE FESTA DELLO SPORT">SECONDA PROVA INTERREGIONALE UNDER 14, TUTTI I RISULTATI DI FOGGIA: IN GARA 129 ATLETI PROVENIENTI DA PUGLIA, BASILICATA, MOLISE E CALABRIA E 35 PICCOLI PRE-AGONISTI PER UNA GRANDE FESTA DELLO SPORT</a></p>
				<p class="post-item-date">7 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/07/basket-serie-a2-risultati-classifiche-e-prosismo-turno/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/11/2021-22-09G-SanSevero-vs-Ravenna-04-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/11/2021-22-09G-SanSevero-vs-Ravenna-04-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/11/2021-22-09G-SanSevero-vs-Ravenna-04-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/07/basket-serie-a2-risultati-classifiche-e-prosismo-turno/" rel="bookmark" title="Permalink aBASKET &#8211; SERIE A2 &#8211; RISULTATI, CLASSIFICHE E PROSSIMO TURNO">BASKET &#8211; SERIE A2 &#8211; RISULTATI, CLASSIFICHE E PROSSIMO TURNO</a></p>
				<p class="post-item-date">7 Feb, 2022</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-2 grid one-fourth ">
                    <div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Cultura</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/24/san-severo-il-duo-di-violino-e-pianoforte-con-lorenzo-parisi-e-giuseppe-maiorca-lo-spettacolo-domenica-30-gennaio-presso-lauditorium-della-sacra-famiglia/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/LORENZO-PARISI-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/LORENZO-PARISI-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/LORENZO-PARISI-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/cultura/" rel="category tag">Cultura</a> / <a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/24/san-severo-il-duo-di-violino-e-pianoforte-con-lorenzo-parisi-e-giuseppe-maiorca-lo-spettacolo-domenica-30-gennaio-presso-lauditorium-della-sacra-famiglia/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; Il duo di violino e pianoforte con Lorenzo Parisi e Giuseppe Maiorca. Lo spettacolo domenica 30 gennaio presso l’Auditorium della Sacra Famiglia">SAN SEVERO &#8211; Il duo di violino e pianoforte con Lorenzo Parisi e Giuseppe Maiorca. Lo spettacolo domenica 30 gennaio presso l’Auditorium della Sacra Famiglia</a></p>
				<p class="post-item-date">24 Gen, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/19/san-severo-giornata-delle-memoria-alla-biblioteca-minuziano-allestito-uno-spazio-dedicato-ai-libri/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/libri-1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/libri-1-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/libri-1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/cultura/" rel="category tag">Cultura</a> / <a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/19/san-severo-giornata-delle-memoria-alla-biblioteca-minuziano-allestito-uno-spazio-dedicato-ai-libri/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; GIORNATA DELLE MEMORIA: ALLA BIBLIOTECA MINUZIANO ALLESTITO UNO SPAZIO DEDICATO AI LIBRI">SAN SEVERO &#8211; GIORNATA DELLE MEMORIA: ALLA BIBLIOTECA MINUZIANO ALLESTITO UNO SPAZIO DEDICATO AI LIBRI</a></p>
				<p class="post-item-date">19 Gen, 2022</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-3 grid one-fourth ">
                    <div id="alxposts-6" class="widget widget_hu_posts">
<h3 class="widget-title">Foggia</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/31/coppa-del-mondo-di-sciabola-femminile-a-plovdiv-litalia-e-terza-nella-prova-a-squadre-in-pedana-la-foggiana-martina-criscio-e-michela-battiston/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/ITALIA-podio-Plovdiv-2022-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/ITALIA-podio-Plovdiv-2022-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/ITALIA-podio-Plovdiv-2022-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/foggia/" rel="category tag">Foggia</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/31/coppa-del-mondo-di-sciabola-femminile-a-plovdiv-litalia-e-terza-nella-prova-a-squadre-in-pedana-la-foggiana-martina-criscio-e-michela-battiston/" rel="bookmark" title="Permalink aCOPPA DEL MONDO DI SCIABOLA FEMMINILE, A PLOVDIV L’ITALIA È TERZA NELLA PROVA A SQUADRE: IN PEDANA LA FOGGIANA MARTINA CRISCIO E MICHELA BATTISTON">COPPA DEL MONDO DI SCIABOLA FEMMINILE, A PLOVDIV L’ITALIA È TERZA NELLA PROVA A SQUADRE: IN PEDANA LA FOGGIANA MARTINA CRISCIO E MICHELA BATTISTON</a></p>
				<p class="post-item-date">31 Gen, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/27/foggia-che-tragedia-una-giovane-avvicatessa-25enne-muore-in-un-terribile-incidente-in-via-matteotti/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/Schermata-2022-01-27-alle-08.41.35-653x367-520x245.png" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/foggia/" rel="category tag">Foggia</a> / <a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/27/foggia-che-tragedia-una-giovane-avvicatessa-25enne-muore-in-un-terribile-incidente-in-via-matteotti/" rel="bookmark" title="Permalink aFOGGIA &#8211; Che tragedia, una giovane avvocatessa 25enne muore in un terribile incidente in via Matteotti">FOGGIA &#8211; Che tragedia, una giovane avvocatessa 25enne muore in un terribile incidente in via Matteotti</a></p>
				<p class="post-item-date">27 Gen, 2022</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-4 grid one-fourth last">
                    <div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">Territorio</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/07/san-giovanni-rotondo-casa-sollievo-entra-a-far-parte-delle-reti-europee-di-riferimento-per-le-malattie-rare-dermatologiche-dellapparato-muscolo-scheletrico-e-del-tessuto-connettivo/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Genetica-Medica-Silvia-Morlino-medico-e-le-biologhe-Grazia-Nardella-Lucia-Micale-e-Carmela-Fusco-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Genetica-Medica-Silvia-Morlino-medico-e-le-biologhe-Grazia-Nardella-Lucia-Micale-e-Carmela-Fusco-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Genetica-Medica-Silvia-Morlino-medico-e-le-biologhe-Grazia-Nardella-Lucia-Micale-e-Carmela-Fusco-720x340.jpg 720w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Genetica-Medica-Silvia-Morlino-medico-e-le-biologhe-Grazia-Nardella-Lucia-Micale-e-Carmela-Fusco-1063x500.jpg 1063w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/territorio/" rel="category tag">Territorio</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/07/san-giovanni-rotondo-casa-sollievo-entra-a-far-parte-delle-reti-europee-di-riferimento-per-le-malattie-rare-dermatologiche-dellapparato-muscolo-scheletrico-e-del-tessuto-connettivo/" rel="bookmark" title="Permalink aSAN GIOVANNI ROTONDO &#8211; Casa Sollievo entra a far parte delle reti europee di riferimento per le malattie rare dermatologiche, dell’apparato muscolo-scheletrico e del tessuto connettivo">SAN GIOVANNI ROTONDO &#8211; Casa Sollievo entra a far parte delle reti europee di riferimento per le malattie rare dermatologiche, dell’apparato muscolo-scheletrico e del tessuto connettivo</a></p>
				<p class="post-item-date">7 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/07/esecuzione-mandato-darresto-europeo-a-carico-di-un-soggetto-gravemente-indiziato-di-aver-ucciso-un-professore-universitario-spagnolo-a-logrono/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/07/20200709_0092-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/territorio/" rel="category tag">Territorio</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/07/esecuzione-mandato-darresto-europeo-a-carico-di-un-soggetto-gravemente-indiziato-di-aver-ucciso-un-professore-universitario-spagnolo-a-logrono/" rel="bookmark" title="Permalink aEsecuzione Mandato d’Arresto Europeo a carico di un soggetto gravemente indiziato di aver ucciso un professore universitario spagnolo a Logroño">Esecuzione Mandato d’Arresto Europeo a carico di un soggetto gravemente indiziato di aver ucciso un professore universitario spagnolo a Logroño</a></p>
				<p class="post-item-date">7 Feb, 2022</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </button>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-home-2" class="nav container group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="http://www.lavocedisansevero.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.lavocedisansevero.it/category/prima-pagina/">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.lavocedisansevero.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.lavocedisansevero.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.lavocedisansevero.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.lavocedisansevero.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.lavocedisansevero.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.lavocedisansevero.it/category/foggia/">Foggia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.lavocedisansevero.it/contatti/">Contatti</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>  la voce di san severo © 2016. Tutti i diritti riservati. REGISTRAZIONE TRIBUNALE DI FOGGIA N° 7/16 del 27.07.2016. La collaborazione è da intendersi a titolo gratuito.</p>
            </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                                                  </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F02%2F07%2Fshort-track-oro-per-arianna-fontana-nei-500-metri%2F&amp;linkname=Short%20track%2C%20oro%20per%20Arianna%20Fontana%20nei%20500%20metri" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F02%2F07%2Fshort-track-oro-per-arianna-fontana-nei-500-metri%2F&amp;linkname=Short%20track%2C%20oro%20per%20Arianna%20Fontana%20nei%20500%20metri" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F02%2F07%2Fshort-track-oro-per-arianna-fontana-nei-500-metri%2F&amp;linkname=Short%20track%2C%20oro%20per%20Arianna%20Fontana%20nei%20500%20metri" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F02%2F07%2Fshort-track-oro-per-arianna-fontana-nei-500-metri%2F&amp;linkname=Short%20track%2C%20oro%20per%20Arianna%20Fontana%20nei%20500%20metri" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F02%2F07%2Fshort-track-oro-per-arianna-fontana-nei-500-metri%2F&amp;linkname=Short%20track%2C%20oro%20per%20Arianna%20Fontana%20nei%20500%20metri" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F02%2F07%2Fshort-track-oro-per-arianna-fontana-nei-500-metri%2F&amp;linkname=Short%20track%2C%20oro%20per%20Arianna%20Fontana%20nei%20500%20metri" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-78272820-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><link rel='stylesheet' id='animated-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/like-box/includes/style/effects.css?ver=300c74d1f445a6702f171d080204054f' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/like-box/includes/style/style.css?ver=300c74d1f445a6702f171d080204054f' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lavocedisansevero.it/wp-includes/css/dashicons.min.css?ver=300c74d1f445a6702f171d080204054f' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.lavocedisansevero.it/wp-includes/js/thickbox/thickbox.css?ver=300c74d1f445a6702f171d080204054f' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lavocedisansevero.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"http:\/\/www.lavocedisansevero.it\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"70bf4a8205"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Espandi","collapsibleCollapse":"Riduci"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.30'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/wp-embed.min.js?ver=300c74d1f445a6702f171d080204054f'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=300c74d1f445a6702f171d080204054f'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.lavocedisansevero.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<!--[if lt IE 9]>
<script src="http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>