<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <meta name="google-site-verification" content="5fC7Ffeqbiho67EV2BOuQIHkHuTukk8x8uuntYUx_Fw" />
  <link rel="profile" href="https://gmpg.org/xfn/11" />
  <link rel="pingback" href="http://www.lavocedisansevero.it/xmlrpc.php">

  <title>371 migranti salvati dalla Geo Barents di Medici senza frontiere &#8211; la voce di san severo</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="la voce di san severo &raquo; Feed" href="http://www.lavocedisansevero.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="la voce di san severo &raquo; Feed dei commenti" href="http://www.lavocedisansevero.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lavocedisansevero.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=9a4e82494d836c4d2fe236102d15438d"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.lavocedisansevero.it/wp-includes/css/dist/block-library/style.min.css?ver=9a4e82494d836c4d2fe236102d15438d' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=9a4e82494d836c4d2fe236102d15438d' type='text/css' media='all' />
<link rel='stylesheet' id='hueman-main-style-css'  href='http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/css/main.min.css?ver=3.4.30' type='text/css' media='all' />
<style id='hueman-main-style-inline-css' type='text/css'>
body { font-size:1.00rem; }@media only screen and (min-width: 720px) {
        .nav > li { font-size:1.00rem; }
      }.container-inner { max-width: 1381px; }.sidebar .widget { padding-left: 20px; padding-right: 20px; padding-top: 20px; }::selection { background-color: #3b8dbd; }
::-moz-selection { background-color: #3b8dbd; }a,a+span.hu-external::after,.themeform label .required,#flexslider-featured .flex-direction-nav .flex-next:hover,#flexslider-featured .flex-direction-nav .flex-prev:hover,.post-hover:hover .post-title a,.post-title a:hover,.sidebar.s1 .post-nav li a:hover i,.content .post-nav li a:hover i,.post-related a:hover,.sidebar.s1 .widget_rss ul li a,#footer .widget_rss ul li a,.sidebar.s1 .widget_calendar a,#footer .widget_calendar a,.sidebar.s1 .alx-tab .tab-item-category a,.sidebar.s1 .alx-posts .post-item-category a,.sidebar.s1 .alx-tab li:hover .tab-item-title a,.sidebar.s1 .alx-tab li:hover .tab-item-comment a,.sidebar.s1 .alx-posts li:hover .post-item-title a,#footer .alx-tab .tab-item-category a,#footer .alx-posts .post-item-category a,#footer .alx-tab li:hover .tab-item-title a,#footer .alx-tab li:hover .tab-item-comment a,#footer .alx-posts li:hover .post-item-title a,.comment-tabs li.active a,.comment-awaiting-moderation,.child-menu a:hover,.child-menu .current_page_item > a,.wp-pagenavi a{ color: #3b8dbd; }input[type="submit"],.themeform button[type="submit"],.sidebar.s1 .sidebar-top,.sidebar.s1 .sidebar-toggle,#flexslider-featured .flex-control-nav li a.flex-active,.post-tags a:hover,.sidebar.s1 .widget_calendar caption,#footer .widget_calendar caption,.author-bio .bio-avatar:after,.commentlist li.bypostauthor > .comment-body:after,.commentlist li.comment-author-admin > .comment-body:after{ background-color: #3b8dbd; }.post-format .format-container { border-color: #3b8dbd; }.sidebar.s1 .alx-tabs-nav li.active a,#footer .alx-tabs-nav li.active a,.comment-tabs li.active a,.wp-pagenavi a:hover,.wp-pagenavi a:active,.wp-pagenavi span.current{ border-bottom-color: #3b8dbd!important; }.sidebar.s2 .post-nav li a:hover i,
.sidebar.s2 .widget_rss ul li a,
.sidebar.s2 .widget_calendar a,
.sidebar.s2 .alx-tab .tab-item-category a,
.sidebar.s2 .alx-posts .post-item-category a,
.sidebar.s2 .alx-tab li:hover .tab-item-title a,
.sidebar.s2 .alx-tab li:hover .tab-item-comment a,
.sidebar.s2 .alx-posts li:hover .post-item-title a { color: #82b965; }
.sidebar.s2 .sidebar-top,.sidebar.s2 .sidebar-toggle,.post-comments,.jp-play-bar,.jp-volume-bar-value,.sidebar.s2 .widget_calendar caption{ background-color: #82b965; }.sidebar.s2 .alx-tabs-nav li.active a { border-bottom-color: #82b965; }
.post-comments::before { border-right-color: #82b965; }
      .search-expand,
              #nav-topbar.nav-container { background-color: #ef211a}@media only screen and (min-width: 720px) {
                #nav-topbar .nav ul { background-color: #ef211a; }
              }.is-scrolled #header .nav-container.desktop-sticky,
              .is-scrolled #header .search-expand { background-color: #ef211a; background-color: rgba(239,33,26,0.90) }.is-scrolled .topbar-transparent #nav-topbar.desktop-sticky .nav ul { background-color: #ef211a; background-color: rgba(239,33,26,0.95) }#header { background-color: #33363b; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: #33363b; }
}
        #header #nav-mobile { background-color: #33363b; }.is-scrolled #header #nav-mobile { background-color: #33363b; background-color: rgba(51,54,59,0.90) }#nav-header.nav-container, #main-header-search .search-expand { background-color: ; }
@media only screen and (min-width: 720px) {
  #nav-header .nav ul { background-color: ; }
}
        .site-title a img { max-height: 200px; }img { -webkit-border-radius: 4px; border-radius: 4px; }
</style>
<link rel='stylesheet' id='hueman-font-awesome-css'  href='http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/css/font-awesome.min.css?ver=3.4.30' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<style id='addtoany-inline-css' type='text/css'>
@media screen and (max-width:980px){
.a2a_floating_style.a2a_vertical_style{display:none;}
}
@media screen and (min-width:980px){
.a2a_floating_style.a2a_default_style{display:none;}
}
</style>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"http:\/\/www.lavocedisansevero.it\/wp-admin\/admin-ajax.php","nonce":"3962dc991e","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"0","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<link rel='https://api.w.org/' href='http://www.lavocedisansevero.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lavocedisansevero.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lavocedisansevero.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid, 29.040 i nuovi positivi e 85 le vittime' href='http://www.lavocedisansevero.it/2022/10/28/covid-29-040-i-nuovi-positivi-e-85-le-vittime/' />

<link rel="canonical" href="http://www.lavocedisansevero.it/2022/10/28/371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere/" />
<link rel='shortlink' href='http://www.lavocedisansevero.it/?p=109115' />
<link rel="alternate" type="application/json+oembed" href="http://www.lavocedisansevero.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F10%2F28%2F371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lavocedisansevero.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F10%2F28%2F371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<meta name="google-site-verification" content="5fC7Ffeqbiho67EV2BOuQIHkHuTukk8x8uuntYUx_Fw" /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.lavocedisansevero.it/?wordfence_lh=1&hid=6F38C13C0253F6A2FEE721DE7CE75574');
</script><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->


<!-- Facebook Like Thumbnail (v0.4) -->
<meta property="og:image" content="http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_2085.jpg" />
<!-- using featured thumbnail -->
<!-- Facebook Like Thumbnail (By Ashfame - https://github.com/ashfame/facebook-like-thumbnail) -->

<link rel="shortcut icon" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921.png" />
<!--[if lt IE 9]>
<script src="http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/ie/html5shiv-printshiv.min.js"></script>
<script src="http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/ie/selectivizr.js"></script>
<![endif]-->
<link rel="icon" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-300x300.png" />
<meta name="msapplication-TileImage" content="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-013116-1921-300x300.png" />
</head>

<body class="post-template-default single single-post postid-109115 single-format-standard wp-custom-logo wp-embed-responsive cookies-not-set col-3cm full-width topbar-enabled header-desktop-sticky header-mobile-sticky unknown">
<div id="wrapper">
  <a class="screen-reader-text skip-link" href="#content">Skip to content</a>
  
  <header id="header" class="specific-mobile-menu-on one-mobile-menu mobile_menu header-ads-desktop header-ads-mobile topbar-transparent no-header-img">
        <nav class="nav-container group mobile-menu mobile-sticky no-menu-assigned" id="nav-mobile" data-menu-id="header-1">
  <div class="mobile-title-logo-in-header">                  <p class="site-title"><a class="custom-logo-link" href="http://www.lavocedisansevero.it/" rel="home" title="la voce di san severo | Home page"><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-021616-1623.png" alt="la voce di san severo"  "/></a></p>
                </div>
        
                    <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </button>
            
      <div class="nav-text"></div>
      <div class="nav-wrap container">
                  <ul class="nav container-inner group mobile-search">
                            <li>
                  <form method="get" class="searchform themeform" action="http://www.lavocedisansevero.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form>                </li>
                      </ul>
                <ul id="menu-home" class="nav container-inner group"><li id="menu-item-53" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="http://www.lavocedisansevero.it/">Home</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.lavocedisansevero.it/category/prima-pagina/">Prima Pagina</a></li>
<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.lavocedisansevero.it/category/politica/">Politica</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.lavocedisansevero.it/category/cultura/">Cultura</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.lavocedisansevero.it/category/eventi/">Eventi</a></li>
<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.lavocedisansevero.it/category/sport/">Sport</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.lavocedisansevero.it/category/territorio/">Territorio</a></li>
<li id="menu-item-511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.lavocedisansevero.it/category/foggia/">Foggia</a></li>
<li id="menu-item-4261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.lavocedisansevero.it/contatti/">Contatti</a></li>
</ul>      </div>
</nav><!--/#nav-topbar-->  
        <nav class="nav-container group desktop-menu desktop-sticky " id="nav-topbar" data-menu-id="header-2">
    <div class="nav-text"></div>
  <div class="topbar-toggle-down">
    <i class="fas fa-angle-double-down" aria-hidden="true" data-toggle="down" title="Espandi menu"></i>
    <i class="fas fa-angle-double-up" aria-hidden="true" data-toggle="up" title="Chiudi menu"></i>
  </div>
  <div class="nav-wrap container">
    <ul id="menu-home-1" class="nav container-inner group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="http://www.lavocedisansevero.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.lavocedisansevero.it/category/prima-pagina/">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.lavocedisansevero.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.lavocedisansevero.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.lavocedisansevero.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.lavocedisansevero.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.lavocedisansevero.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.lavocedisansevero.it/category/foggia/">Foggia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.lavocedisansevero.it/contatti/">Contatti</a></li>
</ul>  </div>
      <div id="topbar-header-search" class="container">
      <div class="container-inner">
        <button class="toggle-search"><i class="fas fa-search"></i></button>
        <div class="search-expand">
          <div class="search-expand-inner"><form method="get" class="searchform themeform" action="http://www.lavocedisansevero.it/">
	<div>
		<input type="text" class="search" name="s" onblur="if(this.value=='')this.value='Scrivi e premi Invio';" onfocus="if(this.value=='Scrivi e premi Invio')this.value='';" value="Scrivi e premi Invio" />
	</div>
</form></div>
        </div>
      </div><!--/.container-inner-->
    </div><!--/.container-->
  
</nav><!--/#nav-topbar-->  
  <div class="container group">
        <div class="container-inner">

                    <div class="group pad central-header-zone">
                  <div class="logo-tagline-group">
                                        <p class="site-title"><a class="custom-logo-link" href="http://www.lavocedisansevero.it/" rel="home" title="la voce di san severo | Home page"><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/onlinelogomaker-021616-1623.png" alt="la voce di san severo"  "/></a></p>
                                                        </div>

                                </div>
      
      
    </div><!--/.container-inner-->
      </div><!--/.container-->

</header><!--/#header-->
  
  <div class="container" id="page">
    <div class="container-inner">
            <div class="main">
        <div class="main-inner group">
          
              <section class="content" id="content">
              <div class="page-title pad group">
          	    		<ul class="meta-single group">
    			<li class="category"><a href="http://www.lavocedisansevero.it/category/italpress-top-news/" rel="category tag">Italpress Top-News</a></li>
    			    		</ul>

    	
    </div><!--/.page-title-->
          <div class="pad group">
              <article class="post-109115 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">
    <div class="post-inner group">

      <h1 class="post-title entry-title">371 migranti salvati dalla Geo Barents di Medici senza frontiere</h1>
<p class="post-byline">
   di   <span class="vcard author">
     <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
   </span>
   &middot;
                                <time class="published" datetime="28 Ottobre 2022">28 Ottobre 2022</time>
              </p>
      51 visualizzazioni      <div class="clear"></div>

      <div class="entry themeform">
        <div class="entry-inner">
          <div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lavocedisansevero.it/2022/10/28/371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere/" data-a2a-title="371 migranti salvati dalla Geo Barents di Medici senza frontiere"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F10%2F28%2F371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere%2F&amp;linkname=371%20migranti%20salvati%20dalla%20Geo%20Barents%20di%20Medici%20senza%20frontiere" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F10%2F28%2F371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere%2F&amp;linkname=371%20migranti%20salvati%20dalla%20Geo%20Barents%20di%20Medici%20senza%20frontiere" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F10%2F28%2F371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere%2F&amp;linkname=371%20migranti%20salvati%20dalla%20Geo%20Barents%20di%20Medici%20senza%20frontiere" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div><img width="1200" height="801"src="http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_2085.jpg" class="webfeedsFeaturedVisual wp-post-image" alt="" style="display: block; margin: auto; margin-bottom: 5px;max-width: 100%;" link_thumbnail="" loading="lazy" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_2085.jpg 1200w, https://www.italpress.com/wp-content/uploads/2022/10/20221028_2085-300x200.jpg 300w, https://www.italpress.com/wp-content/uploads/2022/10/20221028_2085-1024x684.jpg 1024w, https://www.italpress.com/wp-content/uploads/2022/10/20221028_2085-768x513.jpg 768w, https://www.italpress.com/wp-content/uploads/2022/10/20221028_2085-696x465.jpg 696w, https://www.italpress.com/wp-content/uploads/2022/10/20221028_2085-1068x713.jpg 1068w, https://www.italpress.com/wp-content/uploads/2022/10/20221028_2085-629x420.jpg 629w" sizes="(max-width: 1200px) 100vw, 1200px"></p>
<p>ROMA (ITALPRESS) &ndash; Geo Barents, la nave di ricerca e soccorso di<br />Medici senza frontiere, ha effettuato un nuovo salvataggio. 103 persone, tra loro 22 bambini e un uomo con una gamba rotta, sono state tratte in salvo da una barca di legno in difficolt&agrave; in acque internazionali. Attualmente a bordo ci sono 371 persone soccorse in 5 distinte operazioni di salvataggio. Tra i sopravvissuti, 3 donne incinte e 55 minori, il pi&ugrave; piccolo ha solo 11 mesi.</p>
<p>&ndash; foto ufficio stampa Medici senza frontiere &ndash;<br />(ITALPRESS).</p>
</div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.lavocedisansevero.it/2022/10/28/371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere/" data-a2a-title="371 migranti salvati dalla Geo Barents di Medici senza frontiere"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F10%2F28%2F371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere%2F&amp;linkname=371%20migranti%20salvati%20dalla%20Geo%20Barents%20di%20Medici%20senza%20frontiere" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F10%2F28%2F371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere%2F&amp;linkname=371%20migranti%20salvati%20dalla%20Geo%20Barents%20di%20Medici%20senza%20frontiere" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F10%2F28%2F371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere%2F&amp;linkname=371%20migranti%20salvati%20dalla%20Geo%20Barents%20di%20Medici%20senza%20frontiere" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>          <nav class="pagination group">
                      </nav><!--/.pagination-->
        </div>

        
        <div class="clear"></div>
      </div><!--/.entry-->

    </div><!--/.post-inner-->
  </article><!--/.post-->

<div class="clear"></div>



	<ul class="post-nav group">
		<li class="next"></li>
		<li class="previous"><a href="http://www.lavocedisansevero.it/2022/10/28/covid-29-040-i-nuovi-positivi-e-85-le-vittime/" rel="prev"><i class="fas fa-chevron-left"></i><strong>Articolo precedente</strong> <span>Covid, 29.040 i nuovi positivi e 85 le vittime</span></a></li>
	</ul>



<h4 class="heading">
	<i class="far fa-hand-point-right"></i>Potrebbero interessarti anche...</h4>

<ul class="related-posts group">

		<li class="related post-hover">
		<article class="post-100910 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">

			<div class="post-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/03/pnrr-giovannini-per-i-cantieri-ora-tocca-a-ferrovie-comuni-e-regioni/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220203_0119-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220203_0119-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/20220203_0119-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.lavocedisansevero.it/2022/02/03/pnrr-giovannini-per-i-cantieri-ora-tocca-a-ferrovie-comuni-e-regioni/" rel="bookmark" title="Permalink aPnrr, Giovannini “Per i cantieri ora tocca a ferrovie, Comuni e Regioni”">Pnrr, Giovannini “Per i cantieri ora tocca a ferrovie, Comuni e Regioni”</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2022-02-03 08:46:04">3 Febbraio 2022</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">3 Febbraio 2022</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-87437 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">

			<div class="post-thumbnail">
				<a href="http://www.lavocedisansevero.it/2021/06/03/ufficiale-simone-inzaghi-nuovo-allenatore-dellinter/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/06/20210603_0824-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/06/20210603_0824-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/06/20210603_0824-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.lavocedisansevero.it/2021/06/03/ufficiale-simone-inzaghi-nuovo-allenatore-dellinter/" rel="bookmark" title="Permalink aUfficiale, Simone Inzaghi nuovo allenatore dell’Inter">Ufficiale, Simone Inzaghi nuovo allenatore dell’Inter</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2021-06-03 13:25:19">3 Giugno 2021</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">3 Giugno 2021</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		<li class="related post-hover">
		<article class="post-107473 post type-post status-publish format-standard has-post-thumbnail hentry category-italpress-top-news">

			<div class="post-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/09/07/elezioni-di-maio-impegno-civico-puo-essere-determinante/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/09/20220907_0816-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/09/20220907_0816-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/09/20220907_0816-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
							</div><!--/.post-thumbnail-->

			<div class="related-inner">

				<h4 class="post-title entry-title">
					<a href="http://www.lavocedisansevero.it/2022/09/07/elezioni-di-maio-impegno-civico-puo-essere-determinante/" rel="bookmark" title="Permalink aElezioni, Di Maio “Impegno Civico può essere determinante”">Elezioni, Di Maio “Impegno Civico può essere determinante”</a>
				</h4><!--/.post-title-->

				<div class="post-meta group">
					<p class="post-date">
  <time class="published updated" datetime="2022-09-07 14:11:08">7 Settembre 2022</time>
</p>

  <p class="post-byline" style="display:none">&nbsp;di    <span class="vcard author">
      <span class="fn"><a href="http://www.lavocedisansevero.it/author/admin/" title="Articoli scritti da: admin" rel="author">admin</a></span>
    </span> &middot; Published <span class="published">7 Settembre 2022</span>
      </p>
				</div><!--/.post-meta-->

			</div><!--/.related-inner-->

		</article>
	</li><!--/.related-->
		
</ul><!--/.post-related-->



<section id="comments" class="themeform">

	
					<!-- comments closed, no comments -->
		
	
	
</section><!--/#comments-->          </div><!--/.pad-->
        </section><!--/.content-->
          

	<div class="sidebar s1 collapsed" data-position="left" data-layout="col-3cm" data-sb-id="s1">

		<button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas icon-sidebar-toggle"></i></button>

		<div class="sidebar-content">

			
			
			
			<div id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h3 class="widget-title">Italpress Top-News</h3>	<ul>
			<li><a href="http://www.lavocedisansevero.it/2022/10/28/371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_2085-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_2085-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_2085-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_2085-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_2085-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">371 migranti salvati dalla Geo Barents di Medici senza frontiere</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2022/10/28/covid-29-040-i-nuovi-positivi-e-85-le-vittime/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1961-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1961-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1961-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1961-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1961-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Covid, 29.040 i nuovi positivi e 85 le vittime</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2022/10/28/a-napoli-lultima-tappa-del-tour-di-glo-per-lanciare-il-nuovo-hyper-x2/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1952-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1952-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1952-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1952-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1952-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">A Napoli l’ultima tappa del tour di glo per lanciare il nuovo Hyper X2</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2022/10/28/red-bull-patteggia-da-fia-multa-da-7-milioni-per-budget-cap/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1836-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1836-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1836-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1836-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1836-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Red Bull patteggia, da Fia multa da 7 milioni per budget cap</span></a></li>
			<li><a href="http://www.lavocedisansevero.it/2022/10/28/ponte-sullo-stretto-salvini-ce-gia-unipotesi-di-costo-e-tempistica/" target="_blank"><img width="100" height="100" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1711-150x150.jpg" class="attachment-100x100 size-100x100 wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1711-150x150.jpg 150w, http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1711-200x200.jpg 200w, http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1711-160x160.jpg 160w, http://www.lavocedisansevero.it/wp-content/uploads/2022/10/20221028_1711-320x320.jpg 320w" sizes="(max-width: 100px) 100vw, 100px" /><span class="rpwwt-post-title">Ponte sullo Stretto, Salvini “C’è già un’ipotesi di costo e tempistica”</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</div><div id="banner-192" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.15-->
			<img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/Erbolinea.jpg" alt="" title="" class="banner-image" width="100%" />			<!-- /Image Banner Widget -->
			</div><div id="banner-144" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.15-->
			<a href="http://casa-azzurra-s-r-l.webnode.it/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2016/01/domus_casa_di_riposo.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div><div id="banner-79" class="widget shailan_banner_widget">			
						<!-- Image Banner Widget by shailan v1.4.4 on WP5.1.15-->
			<a href="http://www.agenzie.generali.it/FOGGIACOLOMBO/" target="_blank" ><img src="http://www.lavocedisansevero.it/wp-content/uploads/2019/12/gaeta-assicurazioni.jpg" alt="" title="" class="banner-image" width="100%" /></a>			<!-- /Image Banner Widget -->
			</div>
		</div><!--/.sidebar-content-->

	</div><!--/.sidebar-->

	<div class="sidebar s2 collapsed" data-position="right" data-layout="col-3cm" data-sb-id="s2">

	<button class="sidebar-toggle" title="Espandi la barra laterale"><i class="fas icon-sidebar-toggle"></i></button>

	<div class="sidebar-content">

		
		
		<div id="alxposts-2" class="widget widget_hu_posts">
<h3 class="widget-title">San Severo: ultime notizie</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/14/san-severo-e-tempo-di-carnevale-laboratori-didattici-gratuiti-al-mat-nel-periodo-di-carnevale/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Locandina-E-TEMPO-DI-CARNEVALE_MAT-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Locandina-E-TEMPO-DI-CARNEVALE_MAT-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Locandina-E-TEMPO-DI-CARNEVALE_MAT-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/14/san-severo-e-tempo-di-carnevale-laboratori-didattici-gratuiti-al-mat-nel-periodo-di-carnevale/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; “E’ TEMPO DI CARNEVALE”. LABORATORI DIDATTICI GRATUITI AL MAT NEL PERIODO DI CARNEVALE">SAN SEVERO &#8211; “E’ TEMPO DI CARNEVALE”. LABORATORI DIDATTICI GRATUITI AL MAT NEL PERIODO DI CARNEVALE</a></p>
				<p class="post-item-date">14 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/14/cerignola-consiglio-comunale-il-16-febbraio-cittadinanza-onoraria-per-il-vicequestore-aggiunto-loreta-colasuonno-sei-i-punti-allordine-del-giorno-in-seconda-convocazione-il-17-febbraio-a/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/sindaco-bonito-3-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/sindaco-bonito-3-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/sindaco-bonito-3-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/14/cerignola-consiglio-comunale-il-16-febbraio-cittadinanza-onoraria-per-il-vicequestore-aggiunto-loreta-colasuonno-sei-i-punti-allordine-del-giorno-in-seconda-convocazione-il-17-febbraio-a/" rel="bookmark" title="Permalink aCERIGNOLA &#8211; Consiglio comunale il 16 febbraio: cittadinanza onoraria per il vicequestore aggiunto Loreta Colasuonno. Sei i punti all’ordine del giorno: in seconda convocazione il 17 febbraio alle ore 16:30">CERIGNOLA &#8211; Consiglio comunale il 16 febbraio: cittadinanza onoraria per il vicequestore aggiunto Loreta Colasuonno. Sei i punti all’ordine del giorno: in seconda convocazione il 17 febbraio alle ore 16:30</a></p>
				<p class="post-item-date">14 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/14/san-severo-stagione-teatrale-venerdi-18-febbraio-al-teatro-verdi-enzo-decaro-con-non-e-vero-ma-ci-credo/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/NON-E-VERO-MA-CI-CREDO-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/NON-E-VERO-MA-CI-CREDO-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/NON-E-VERO-MA-CI-CREDO-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/14/san-severo-stagione-teatrale-venerdi-18-febbraio-al-teatro-verdi-enzo-decaro-con-non-e-vero-ma-ci-credo/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; STAGIONE TEATRALE: VENERDI’ 18 FEBBRAIO AL TEATRO VERDI ENZO DECARO CON “NON E’ VERO MA CI CREDO”">SAN SEVERO &#8211; STAGIONE TEATRALE: VENERDI’ 18 FEBBRAIO AL TEATRO VERDI ENZO DECARO CON “NON E’ VERO MA CI CREDO”</a></p>
				<p class="post-item-date">14 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/14/campionati-europei-giovani-e-cadetti-novi-sad-2022-convocati-gli-sciabolatori-di-san-severo-e-foggia-emanuele-nardella-davide-cicchetti-e-martina-giancola/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Martina-Giancola-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Martina-Giancola-520x245.jpeg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Martina-Giancola-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/14/campionati-europei-giovani-e-cadetti-novi-sad-2022-convocati-gli-sciabolatori-di-san-severo-e-foggia-emanuele-nardella-davide-cicchetti-e-martina-giancola/" rel="bookmark" title="Permalink aCAMPIONATI EUROPEI GIOVANI E CADETTI NOVI SAD 2022, CONVOCATI GLI SCIABOLATORI DI SAN SEVERO E FOGGIA EMANUELE NARDELLA, DAVIDE CICCHETTI E MARTINA GIANCOLA">CAMPIONATI EUROPEI GIOVANI E CADETTI NOVI SAD 2022, CONVOCATI GLI SCIABOLATORI DI SAN SEVERO E FOGGIA EMANUELE NARDELLA, DAVIDE CICCHETTI E MARTINA GIANCOLA</a></p>
				<p class="post-item-date">14 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/14/seconda-prova-di-qualificazione-assoluti-zona-2-a-bastia-umbra-si-impone-nella-sciabola-femminile-la-foggiana-martina-criscio-delle-fiamme-oro/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Podio-Sciabola-Femminile-Bastia-Umbra-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Podio-Sciabola-Femminile-Bastia-Umbra-520x245.jpeg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Podio-Sciabola-Femminile-Bastia-Umbra-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/14/seconda-prova-di-qualificazione-assoluti-zona-2-a-bastia-umbra-si-impone-nella-sciabola-femminile-la-foggiana-martina-criscio-delle-fiamme-oro/" rel="bookmark" title="Permalink aSECONDA PROVA DI QUALIFICAZIONE ASSOLUTI ZONA 2, A BASTIA UMBRA SI IMPONE NELLA SCIABOLA FEMMINILE LA FOGGIANA MARTINA CRISCIO DELLE FIAMME ORO">SECONDA PROVA DI QUALIFICAZIONE ASSOLUTI ZONA 2, A BASTIA UMBRA SI IMPONE NELLA SCIABOLA FEMMINILE LA FOGGIANA MARTINA CRISCIO DELLE FIAMME ORO</a></p>
				<p class="post-item-date">14 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/14/basket-serie-a2-risultati-classifiche-e-prossimo-turno-13/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/2021-22-06G-SanSevero-vs-Forli-01-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/2021-22-06G-SanSevero-vs-Forli-01-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/2021-22-06G-SanSevero-vs-Forli-01-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/14/basket-serie-a2-risultati-classifiche-e-prossimo-turno-13/" rel="bookmark" title="Permalink aBASKET &#8211; SERIE A2 &#8211; RISULTATI, CLASSIFICHE E PROSSIMO TURNO">BASKET &#8211; SERIE A2 &#8211; RISULTATI, CLASSIFICHE E PROSSIMO TURNO</a></p>
				<p class="post-item-date">14 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/14/basket-serie-a2-trasferta-amara-per-la-cestistica-i-due-punti-sono-di-forli/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/2021-22-19G-SanSevero-vs-Forli-03-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/2021-22-19G-SanSevero-vs-Forli-03-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/2021-22-19G-SanSevero-vs-Forli-03-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/14/basket-serie-a2-trasferta-amara-per-la-cestistica-i-due-punti-sono-di-forli/" rel="bookmark" title="Permalink aBASKET &#8211; SERIE A2 &#8211; Trasferta amara per la Cestistica. I due punti sono di Forlì">BASKET &#8211; SERIE A2 &#8211; Trasferta amara per la Cestistica. I due punti sono di Forlì</a></p>
				<p class="post-item-date">14 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/14/san-severo-pediatria-tra-dolore-tristezza-e-speranza-lettera-ai-genitori-del-dr-nicola-fuiano/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2017/05/IMG_5408-810x1260-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2017/05/IMG_5408-810x1260-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2017/05/IMG_5408-810x1260-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/14/san-severo-pediatria-tra-dolore-tristezza-e-speranza-lettera-ai-genitori-del-dr-nicola-fuiano/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; PEDIATRIA tra dolore tristezza e speranza. Lettera ai Genitori del dr. Nicola Fuiano">SAN SEVERO &#8211; PEDIATRIA tra dolore tristezza e speranza. Lettera ai Genitori del dr. Nicola Fuiano</a></p>
				<p class="post-item-date">14 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/13/san-severo-e-manfredonia-piattaforme-televisive-il-legali-sanzionate-7-persone-sequestrati-600-dispositivi/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/10/20201002_0177-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2020/10/20201002_0177-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2020/10/20201002_0177-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/13/san-severo-e-manfredonia-piattaforme-televisive-il-legali-sanzionate-7-persone-sequestrati-600-dispositivi/" rel="bookmark" title="Permalink aSAN SEVERO E MANFREDONIA &#8211; PIATTAFORME TELEVISIVE ILLEGALI. SANZIONATE 7 PERSONE, SEQUESTRATI 600 DISPOSITIVI">SAN SEVERO E MANFREDONIA &#8211; PIATTAFORME TELEVISIVE ILLEGALI. SANZIONATE 7 PERSONE, SEQUESTRATI 600 DISPOSITIVI</a></p>
				<p class="post-item-date">13 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/13/cerignola-la-finanza-sequestra-distributore-abusivo-di-carburante-e-tanto-altro/">
					<img width="400" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2019/07/finanza_auto_1ftg_3-400x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/13/cerignola-la-finanza-sequestra-distributore-abusivo-di-carburante-e-tanto-altro/" rel="bookmark" title="Permalink aCERIGNOLA-LA FINANZA SEQUESTRA DISTRIBUTORE ABUSIVO DI CARBURANTE E TANTO ALTRO">CERIGNOLA-LA FINANZA SEQUESTRA DISTRIBUTORE ABUSIVO DI CARBURANTE E TANTO ALTRO</a></p>
				<p class="post-item-date">13 Feb, 2022</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>

	</div><!--/.sidebar-content-->

</div><!--/.sidebar-->

        </div><!--/.main-inner-->
      </div><!--/.main-->
    </div><!--/.container-inner-->
  </div><!--/.container-->
    <footer id="footer">

    
    
        <section class="container" id="footer-widgets">
          <div class="container-inner">

            <div class="pad group">

                                <div class="footer-widget-1 grid one-fourth ">
                    <div id="alxposts-3" class="widget widget_hu_posts">
<h3 class="widget-title">Sport</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/14/seconda-prova-di-qualificazione-assoluti-zona-2-a-bastia-umbra-si-impone-nella-sciabola-femminile-la-foggiana-martina-criscio-delle-fiamme-oro/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Podio-Sciabola-Femminile-Bastia-Umbra-520x245.jpeg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Podio-Sciabola-Femminile-Bastia-Umbra-520x245.jpeg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/Podio-Sciabola-Femminile-Bastia-Umbra-720x340.jpeg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/14/seconda-prova-di-qualificazione-assoluti-zona-2-a-bastia-umbra-si-impone-nella-sciabola-femminile-la-foggiana-martina-criscio-delle-fiamme-oro/" rel="bookmark" title="Permalink aSECONDA PROVA DI QUALIFICAZIONE ASSOLUTI ZONA 2, A BASTIA UMBRA SI IMPONE NELLA SCIABOLA FEMMINILE LA FOGGIANA MARTINA CRISCIO DELLE FIAMME ORO">SECONDA PROVA DI QUALIFICAZIONE ASSOLUTI ZONA 2, A BASTIA UMBRA SI IMPONE NELLA SCIABOLA FEMMINILE LA FOGGIANA MARTINA CRISCIO DELLE FIAMME ORO</a></p>
				<p class="post-item-date">14 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/14/basket-serie-a2-risultati-classifiche-e-prossimo-turno-13/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/2021-22-06G-SanSevero-vs-Forli-01-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/2021-22-06G-SanSevero-vs-Forli-01-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/2021-22-06G-SanSevero-vs-Forli-01-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a> / <a href="http://www.lavocedisansevero.it/category/sport/" rel="category tag">Sport</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/14/basket-serie-a2-risultati-classifiche-e-prossimo-turno-13/" rel="bookmark" title="Permalink aBASKET &#8211; SERIE A2 &#8211; RISULTATI, CLASSIFICHE E PROSSIMO TURNO">BASKET &#8211; SERIE A2 &#8211; RISULTATI, CLASSIFICHE E PROSSIMO TURNO</a></p>
				<p class="post-item-date">14 Feb, 2022</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-2 grid one-fourth ">
                    <div id="alxposts-4" class="widget widget_hu_posts">
<h3 class="widget-title">Cultura</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/10/san-severo-la-c-scrive-a-dirigenti-e-docenti-per-incentivare-nei-giovani-lapprofondimento-dei-concetti-di-cittadinanza-attiva-e-di-lotte-alle-mafie/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2016/03/San_Severo_Celestini-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2016/03/San_Severo_Celestini-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2016/03/San_Severo_Celestini-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/cultura/" rel="category tag">Cultura</a> / <a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/10/san-severo-la-c-scrive-a-dirigenti-e-docenti-per-incentivare-nei-giovani-lapprofondimento-dei-concetti-di-cittadinanza-attiva-e-di-lotte-alle-mafie/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; L’A.C. SCRIVE A DIRIGENTI E DOCENTI PER INCENTIVARE NEI GIOVANI L’APPROFONDIMENTO DEI CONCETTI DI CITTADINANZA ATTIVA E DI LOTTE ALLE MAFIE">SAN SEVERO &#8211; L’A.C. SCRIVE A DIRIGENTI E DOCENTI PER INCENTIVARE NEI GIOVANI L’APPROFONDIMENTO DEI CONCETTI DI CITTADINANZA ATTIVA E DI LOTTE ALLE MAFIE</a></p>
				<p class="post-item-date">10 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/10/san-severo-sabato-12-febbraio-al-teatro-verdi-lo-spettacolo-pensieri-e-parole-di-mogol-omaggio-a-lucio-battisti/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/BATTISTI-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/02/BATTISTI-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/02/BATTISTI-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/cultura/" rel="category tag">Cultura</a> / <a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/10/san-severo-sabato-12-febbraio-al-teatro-verdi-lo-spettacolo-pensieri-e-parole-di-mogol-omaggio-a-lucio-battisti/" rel="bookmark" title="Permalink aSAN SEVERO &#8211; SABATO 12 FEBBRAIO AL TEATRO VERDI LO SPETTACOLO “PENSIERI E PAROLE DI MOGOL” – OMAGGIO A LUCIO BATTISTI">SAN SEVERO &#8211; SABATO 12 FEBBRAIO AL TEATRO VERDI LO SPETTACOLO “PENSIERI E PAROLE DI MOGOL” – OMAGGIO A LUCIO BATTISTI</a></p>
				<p class="post-item-date">10 Feb, 2022</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-3 grid one-fourth ">
                    <div id="alxposts-6" class="widget widget_hu_posts">
<h3 class="widget-title">Foggia</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/09/foggia-tenta-di-uccidere-la-ex-compagna-e-fugge-a-milano-catturato-dalla-squadra-mobile-di-foggia/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/07/20200709_0092-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/foggia/" rel="category tag">Foggia</a> / <a href="http://www.lavocedisansevero.it/category/home/" rel="category tag">home</a> / <a href="http://www.lavocedisansevero.it/category/prima-pagina/" rel="category tag">Prima Pagina</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/09/foggia-tenta-di-uccidere-la-ex-compagna-e-fugge-a-milano-catturato-dalla-squadra-mobile-di-foggia/" rel="bookmark" title="Permalink aFOGGIA &#8211; Tenta di uccidere la ex compagna e fugge a Milano. Catturato dalla Squadra   Mobile di Foggia">FOGGIA &#8211; Tenta di uccidere la ex compagna e fugge a Milano. Catturato dalla Squadra   Mobile di Foggia</a></p>
				<p class="post-item-date">9 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/01/31/coppa-del-mondo-di-sciabola-femminile-a-plovdiv-litalia-e-terza-nella-prova-a-squadre-in-pedana-la-foggiana-martina-criscio-e-michela-battiston/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/ITALIA-podio-Plovdiv-2022-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2022/01/ITALIA-podio-Plovdiv-2022-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2022/01/ITALIA-podio-Plovdiv-2022-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/foggia/" rel="category tag">Foggia</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/01/31/coppa-del-mondo-di-sciabola-femminile-a-plovdiv-litalia-e-terza-nella-prova-a-squadre-in-pedana-la-foggiana-martina-criscio-e-michela-battiston/" rel="bookmark" title="Permalink aCOPPA DEL MONDO DI SCIABOLA FEMMINILE, A PLOVDIV L’ITALIA È TERZA NELLA PROVA A SQUADRE: IN PEDANA LA FOGGIANA MARTINA CRISCIO E MICHELA BATTISTON">COPPA DEL MONDO DI SCIABOLA FEMMINILE, A PLOVDIV L’ITALIA È TERZA NELLA PROVA A SQUADRE: IN PEDANA LA FOGGIANA MARTINA CRISCIO E MICHELA BATTISTON</a></p>
				<p class="post-item-date">31 Gen, 2022</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
                                <div class="footer-widget-4 grid one-fourth last">
                    <div id="alxposts-5" class="widget widget_hu_posts">
<h3 class="widget-title">Territorio</h3>
	
	<ul class="alx-posts group thumbs-enabled">
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/13/san-menaio-arrestato-25enne-con-droga-nel-proprio-moto-ape/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2020/03/vico1-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2020/03/vico1-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2020/03/vico1-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/territorio/" rel="category tag">Territorio</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/13/san-menaio-arrestato-25enne-con-droga-nel-proprio-moto-ape/" rel="bookmark" title="Permalink aSAN MENAIO &#8211; ARRESTATO 25ENNE CON DROGA NEL PROPRIO MOTO APE">SAN MENAIO &#8211; ARRESTATO 25ENNE CON DROGA NEL PROPRIO MOTO APE</a></p>
				<p class="post-item-date">13 Feb, 2022</p>			</div>

		</li>
				<li>

						<div class="post-item-thumbnail">
				<a href="http://www.lavocedisansevero.it/2022/02/13/peschici-estorsione-arrestato-giovane-di-27-anni/">
					<img width="520" height="245" src="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/foto-peschici-520x245.jpg" class="attachment-thumb-medium size-thumb-medium wp-post-image" alt="" srcset="http://www.lavocedisansevero.it/wp-content/uploads/2021/09/foto-peschici-520x245.jpg 520w, http://www.lavocedisansevero.it/wp-content/uploads/2021/09/foto-peschici-720x340.jpg 720w" sizes="(max-width: 520px) 100vw, 520px" />																			</a>
			</div>
			
			<div class="post-item-inner group">
				<p class="post-item-category"><a href="http://www.lavocedisansevero.it/category/territorio/" rel="category tag">Territorio</a></p>				<p class="post-item-title"><a href="http://www.lavocedisansevero.it/2022/02/13/peschici-estorsione-arrestato-giovane-di-27-anni/" rel="bookmark" title="Permalink aPESCHICI &#8211; ESTORSIONE, ARRESTATO GIOVANE DI 27 ANNI">PESCHICI &#8211; ESTORSIONE, ARRESTATO GIOVANE DI 27 ANNI</a></p>
				<p class="post-item-date">13 Feb, 2022</p>			</div>

		</li>
					</ul><!--/.alx-posts-->

</div>
                  </div>
              
            </div><!--/.pad-->

          </div><!--/.container-inner-->
        </section><!--/.container-->

    
          <nav class="nav-container group" id="nav-footer" data-menu-id="footer-3" data-menu-scrollable="false">
                      <!-- <div class="ham__navbar-toggler collapsed" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="ham-toggler-menu__span"></span>
          </div>
        </div> -->
        <button class="ham__navbar-toggler-two collapsed" title="Menu" aria-expanded="false">
          <div class="ham__navbar-span-wrapper">
            <span class="line line-1"></span>
            <span class="line line-2"></span>
            <span class="line line-3"></span>
          </div>
        </button>
                    <div class="nav-text"></div>
        <div class="nav-wrap">
          <ul id="menu-home-2" class="nav container group"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53"><a href="http://www.lavocedisansevero.it/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.lavocedisansevero.it/category/prima-pagina/">Prima Pagina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.lavocedisansevero.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.lavocedisansevero.it/category/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.lavocedisansevero.it/category/eventi/">Eventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://www.lavocedisansevero.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://www.lavocedisansevero.it/category/territorio/">Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511"><a href="http://www.lavocedisansevero.it/category/foggia/">Foggia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4261"><a href="http://www.lavocedisansevero.it/contatti/">Contatti</a></li>
</ul>        </div>
      </nav><!--/#nav-footer-->
    
    <section class="container" id="footer-bottom">
      <div class="container-inner">

        <a id="back-to-top" href="#"><i class="fas fa-angle-up"></i></a>

        <div class="pad group">

          <div class="grid one-half">
                        
            <div id="copyright">
                <p>  la voce di san severo © 2016. Tutti i diritti riservati. REGISTRAZIONE TRIBUNALE DI FOGGIA N° 7/16 del 27.07.2016. La collaborazione è da intendersi a titolo gratuito.</p>
            </div><!--/#copyright-->

            
          </div>

          <div class="grid one-half last">
                                                  </div>

        </div><!--/.pad-->

      </div><!--/.container-inner-->
    </section><!--/.container-->

  </footer><!--/#footer-->

</div><!--/#wrapper-->

<div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="right:0px;top:100px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F10%2F28%2F371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere%2F&amp;linkname=371%20migranti%20salvati%20dalla%20Geo%20Barents%20di%20Medici%20senza%20frontiere" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F10%2F28%2F371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere%2F&amp;linkname=371%20migranti%20salvati%20dalla%20Geo%20Barents%20di%20Medici%20senza%20frontiere" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F10%2F28%2F371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere%2F&amp;linkname=371%20migranti%20salvati%20dalla%20Geo%20Barents%20di%20Medici%20senza%20frontiere" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><div class="a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" style="bottom:0px;right:0px;background-color:transparent;"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F10%2F28%2F371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere%2F&amp;linkname=371%20migranti%20salvati%20dalla%20Geo%20Barents%20di%20Medici%20senza%20frontiere" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F10%2F28%2F371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere%2F&amp;linkname=371%20migranti%20salvati%20dalla%20Geo%20Barents%20di%20Medici%20senza%20frontiere" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=http%3A%2F%2Fwww.lavocedisansevero.it%2F2022%2F10%2F28%2F371-migranti-salvati-dalla-geo-barents-di-medici-senza-frontiere%2F&amp;linkname=371%20migranti%20salvati%20dalla%20Geo%20Barents%20di%20Medici%20senza%20frontiere" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div><!-- analytics-counter google analytics tracking code --><script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-78272820-1', 'auto');

    ga('set', 'anonymizeIp', true);    ga('send', 'pageview');

</script><!--  --><link rel='stylesheet' id='animated-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/like-box/includes/style/effects.css?ver=9a4e82494d836c4d2fe236102d15438d' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_like_box-css'  href='http://www.lavocedisansevero.it/wp-content/plugins/like-box/includes/style/style.css?ver=9a4e82494d836c4d2fe236102d15438d' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.lavocedisansevero.it/wp-includes/css/dashicons.min.css?ver=9a4e82494d836c4d2fe236102d15438d' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.lavocedisansevero.it/wp-includes/js/thickbox/thickbox.css?ver=9a4e82494d836c4d2fe236102d15438d' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lavocedisansevero.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var HUParams = {"_disabled":[],"SmoothScroll":{"Enabled":true,"Options":{"touchpadSupport":false}},"centerAllImg":"1","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".container .content",".container .sidebar","#footer","#header-widgets"],"opts":{"excludeImg":[".tc-holder-img"],"fadeIn_options":100}},"goldenRatio":"1.618","gridGoldenRatioLimit":"350","sbStickyUserSettings":{"desktop":true,"mobile":true},"isWPMobile":"","menuStickyUserSettings":{"desktop":"stick_up","mobile":"stick_up"},"mobileSubmenuExpandOnClick":"1","submenuTogglerIcon":"<i class=\"fas fa-angle-down\"><\/i>","isDevMode":"","ajaxUrl":"http:\/\/www.lavocedisansevero.it\/?huajax=1","frontNonce":{"id":"HuFrontNonce","handle":"6464253a38"},"isWelcomeNoteOn":"","welcomeContent":"","i18n":{"collapsibleExpand":"Espandi","collapsibleCollapse":"Riduci"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/scripts.min.js?ver=3.4.30'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/wp-embed.min.js?ver=9a4e82494d836c4d2fe236102d15438d'></script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-content/plugins/like-box/includes/javascript/front_end_js.js?ver=9a4e82494d836c4d2fe236102d15438d'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede il frame in linea. Hai gli iframe disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/www.lavocedisansevero.it\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavocedisansevero.it/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<!--[if lt IE 9]>
<script src="http://www.lavocedisansevero.it/wp-content/themes/hueman/assets/front/js/ie/respond.js"></script>
<![endif]-->

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Ok">Ok</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin --></body>
</html>